Subject: Re: Error uploading an XML2RFC draft

From: Stephane Bortzmeyer <[email-masked]>
Date: Wed, 23 Nov 2016 09:17:37 +0100

On Wed, Nov 23, 2016 at 01:17:15PM +1300,
 Brian E Carpenter <[email-masked]> wrote 
 a message of 33 lines which said:

> As I understand it from another list, a ticket has already been submitted to
> the secretariat for this bug

Indeed [www.ietf.org/rt #149401]. Unfortunately, no action yet :-(

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 23 Nov 2016 13:12:03 +0100

> Indeed [www.ietf.org/rt #149401]. Unfortunately, no action yet :-(

The secretariat has forwarded the information to me, and I've made some
changes, but haven't been able to pinpoint where to apply the necessary
fix.  Simply downgrading from the bad package version inside the datatracker
environment has not been sufficient to fix this.

	Henrik