Subject: Topic IPv6

From: Alexander Nevalennyy <[email-masked]>
Date: Sun, 20 Nov 2016 22:52:57 +0300

Dear all,

I would like to start new conversation and share some ideas about using
advantages IPv6 to protect the Internet.

Best regards, Alexander Nevalenniy.

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Sun, 20 Nov 2016 21:25:06 +0100

Hi Alexander,

I’m understanding that this is related to IPv6 operations, or security? You may need to look at the v6ops or security WGs charters to understand which one fits better.

That way you will find the correct venue for such a discussion.

If the charters don’t fit, talk to WG chairs that you feel more convenient, in case something was missed in the charter and it may fit there.

Otherwise, you may need to call for a BOF.

In case you’re new to IETF, please make sure to read:

https://www.ietf.org/tao.html

https://www.ietf.org/newcomers.html

I will recommend to provide some details about your idea, so other people can help to identify if this work can be taken in an existing WG, etc.

But please read also RFC3005, as if the work has an alternative venue, the discussion should not continue in this list, or even to request the creation of a specific mailing list, etc.

Regards,
Jordi

-----Mensaje original-----
De: ietf <[email-masked]> en nombre de Alexander Nevalennyy <[email-masked]>
Responder a: <[email-masked]>
Fecha: domingo, 20 de noviembre de 2016, 20:52
Para: <[email-masked]>
Asunto: Topic IPv6

    Dear all,
    I would like to start new conversation and share some ideas about using advantages IPv6 to protect the Internet.

    

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.consulintel.es
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.