Subject: Opt in, not opt out: Proposed Photography Policy

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 2 Mar 2018 19:13:19 -0000

Let me say this again since it may have been buried under the snow...

If you must have such a policy, please make it opt in, not opt out.

That is, if you are willing to have your photo taken (other than by the IETF for the IETF's purposes), then you must choose to display something that says so.

An opt out policy puts the onus on people to know the policy exists, makes them responsible for wearing their badge right-side out at all times, means the photographer can always claim not to have been able to see the badge, and so forth. Worse, it stigmatises the person who does not want to be photographed by making them where a token of that fact (the reverse is easily masked by "Oh, I forgot to opt in."

Thanks,
Adrian

---

From: Ted Lemon <[email-masked]>
Date: Fri, 2 Mar 2018 14:21:56 -0500

> An opt out policy puts the onus on people to know the policy exists, makes them responsible for wearing their badge right-side out at all times, means the photographer can always claim not to have…

Actually, the policy offered by the Ada Initiative would work well for this: they use different-colored lanyards, so if you are wearing an IETF badge, you can pick the lanyard that reflects your preference.   It would be difficult to not know what the policy is, but yes, one could in principle say "no lanyard, no photos."

The link to the article, for your convenience, is copied here from Adam's message:

https://adainitiative.org/2013/07/04/another-way-to-attract-women-to-conferences-photography-policies/ <https://adainitiative.org/2013/07/04/another-way-to-attract-women-to-conferences-photography-policies/>

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 2 Mar 2018 19:48:55 -0000

Ted,
 
Given that wearing badges is mandatory, and that wearing badges without lanyards
is hard (but not impossible), what you have described is effectively an opt out
policy - you have to choose to have a non-photo lanyard and display that fact.
It may afford better protection than nothing, but it still requires a person to
make a public and visible statement that they are not willing to be
photographed.
 
Adrian
 
From: Ted Lemon [mailto:[email-masked]] 
Sent: 02 March 2018 19:22
To: [email-masked]
Cc: IETF discussion list
Subject: Re: Opt in, not opt out: Proposed Photography Policy
 
On Mar 2, 2018, at 2:13 PM, Adrian Farrel <[email-masked]> wrote:
An opt out policy puts the onus on people to know the policy exists, makes them
responsible for wearing their badge right-side out at all times, means the
photographer can always claim not to have been able to see the badge, and so
forth. Worse, it stigmatises the person who does not want to be photographed by
making them where a token of that fact (the reverse is easily masked by "Oh, I
forgot to opt in."
 
Actually, the policy offered by the Ada Initiative would work well for this:
they use different-colored lanyards, so if you are wearing an IETF badge, you
can pick the lanyard that reflects your preference.   It would be difficult to
not know what the policy is, but yes, one could in principle say "no lanyard, no
photos."
 
The link to the article, for your convenience, is copied here from Adam's
message:
 
https://adainitiative.org/2013/07/04/another-way-to-attract-women-to-conferences
-photography-policies/

---

From: Ted Lemon <[email-masked]>
Date: Fri, 2 Mar 2018 14:51:32 -0500

On Mar 2, 2018, at 2:48 PM, Adrian Farrel <[email-masked]> wrote:
> Given that wearing badges is mandatory, and that wearing badges without lanyards is hard (but not impossible), what you have described is effectively an opt out policy - you have to choose to have a non-photo lanyard and display that fact. It may afford better protection than nothing, but it still requires a person to make a public and visible statement that they are not willing to be photographed.

Perhaps you missed this part of what I said:

> one could in principle say "no lanyard, no photos."

---

From: Toerless Eckert <[email-masked]>
Date: Fri, 2 Mar 2018 22:59:03 +0100

Adrian: I prefer to force mandatory awareness of policy. 
Everything else just favours one point of view over another.

Append to note well process/acknowledgment. Do not preset any of 
the choices but only allow proceeding after selection. Include
both selection/acknowledgments for policies taking policies as
well as acknowledging/making choices how one wants to be treated.

Maybe not even limit this to the photography question. Maybe also
add acknowledging a statement about inclusion/harrassment/etc.
How many newcomers for example know about the ombutsteam ?

     [ ] I understand i can contact <ombutsteam-email> confidentially
         raise issues including intimidation, harressment etc. pp

Cheers
    Toerless

---

From: Toerless Eckert <[email-masked]>
Date: Fri, 2 Mar 2018 23:05:21 +0100

*sigh*

> both selection/acknowledgments for policies taking policies as
                                                     ^^^^^^^^ photographs

-- 
---
[email-masked]