Subject: [IETFMIBS] Updated OPS Area meetings agenda

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Sun, 18 Mar 2007 17:35:07 +0200

An updated version of the agenda of the OPS area open meetings is
available at http://www3.ietf.org/proceedings/07mar/agenda/opsarea.txt. 

See you all there on Monday and Wednesday. 

David, Dan and Ron

_______________________________________________
IETFMIBS mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietfmibs

---

From: Michael Kirkham <[email-masked]>
Date: Sun, 18 Mar 2007 16:02:44 -0700 (PDT)

With regard to the MIB and XML stuff on the agenda, I would like to point 
out:

http://www.muonics.com/XMLSMI/Schema/XML-SMI-2.1.xsd

And examples:

http://www.muonics.com/XMLSMI/samples/rfc3411.xml
http://www.muonics.com/XMLSMI/samples/rfc3418.xml
http://www.muonics.com/XMLSMI/samples/rfc2578.xml
http://www.muonics.com/XMLSMI/samples/rfc2579.xml

--
Michael Kirkham
President & CEO
Muonics, Inc.
http://www.muonics.com/

On Sun, 18 Mar 2007, Romascanu, Dan (Dan) wrote:

> Date: Sun, 18 Mar 2007 17:35:07 +0200
> From: "Romascanu, Dan (Dan)" <[email-masked]>
> To: [email-masked], [email-masked],
>     "MIB Doctors (E-mail)" <[email-masked]>,
>     IETF MIBs <[email-masked]>, [email-masked],
>     [email-masked]
> Cc: [email-masked]
> Subject: [IETFMIBS] Updated OPS Area meetings agenda
> 
>
>