Subject: [ifmib] about the archive

From: "Jassi" <[email-masked]>
Date: Fri, 5 Oct 2001 17:16:15 +0530

Hello,

I am not able to view the archive ftp://thumper.bellcore.com/pub/Group.archive/if-mib . Is it possible to view the archive in any other way.?

regards,
Jassi.

---

From: "C. M. Heard" <[email-masked]>
Date: Fri, 5 Oct 2001 12:27:18 -0700 (PDT)

On Fri, 5 Oct 2001, Jassi wrote:

> Hello,
> 
> I am not able to view the archive
> ftp://thumper.bellcore.com/pub/Group.archive/if-mib
> Is it possible to view the archive in any other way.?

ftp://ftp.ietf.org/ietf-mail-archive/ifmib

//cmh

_______________________________________________
ifmib mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/ifmib

---

From: Kaj Tesink <[email-masked]>
Date: Fri, 05 Oct 2001 17:40:01 -0400

> > ftp://thumper.bellcore.com/pub/Group.archive/if-mib

that pointer on the ifmib charter page is outdated.
ted/thomas/erik please correct

kaj

>ftp://ftp.ietf.org/ietf-mail-archive/ifmib

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/

Kaj Tesink
Telcordia Technologies
Email  [email-masked]
Tel    732.758.5254
Fax    732.758.2269
Postal 331 Newman Springs Rd
        Red Bank, NJ 07701
        USA

_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/_/