Subject: [EAI] handling ACE addresses

From: Tony Finch <[email-masked]>
Date: Tue, 1 Aug 2006 20:13:44 +0100

Is there an archive anywhere of the past discussions about the
difficulties of handling ACE local parts?

Tony.
-- 
f.a.n.finch  <[email-masked]>  http://dotat.at/
FISHER: WEST OR NORTHWEST 4 OR 5 BECOMING VARIABLE 3 OR 4. FAIR. MODERATE OR
GOOD.

_______________________________________________
IMA mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ima

---

From: Xiaodong Lee <[email-masked]>
Date: Tue, 01 Aug 2006 23:57:12 -0700

I think you might get answer from former discussion of IEA, which is not 
included in
this list.

-- 
-- Xiaodong LEE [The best answer is doing]
   +86-10-58813020 
   mailto:[email-masked]
   http://www.lixiaodong.cn