Subject: Re: [EAI] EAI Agenda for IETF 77 in Anaheim

From: "YAO Jiankang" <[email-masked]>
Date: Thu, 18 Mar 2010 09:56:17 +0800

----- Original Message ----- 
From: "Shawn Steele" <[email-masked]>
To: <[email-masked]>
Sent: Thursday, March 18, 2010 12:49 AM
Subject: Re: [EAI] EAI Agenda for IETF 77 in Anaheim

>I plan on joining the Jabber chat, I hope someone in the room will be listening to Jabber?

someone do listen to jabber.
but if you come in site, WG will hear it more loudly.
:)

> 
> -Shawn
> _______________________________________________
> IMA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ima

---

From: Shawn Steele <[email-masked]>
Date: Thu, 18 Mar 2010 16:41:33 +0000

Unfortunately I won't be able to attend in person :(  Someone(s) from Microsoft may be able to attend, but they'll probably be less familiar with EAI.

-Shawn

________________________________________
From: YAO Jiankang [[email-masked]]
Sent: Wednesday, March 17, 2010 6:56 PM
To: Shawn Steele; [email-masked]
Subject: Re: [EAI] EAI Agenda for IETF 77 in Anaheim