Subject: Re: [EAI] Notes from Yesterday's Mtg?

From: "YAO Jiankang" <[email-masked]>
Date: Wed, 24 Mar 2010 01:22:50 +0800

minutes will be released later.
the princeple of downgrade design team result has been passed in the WG.
the charter listed in the agenda has been passed with a possible little change.

----- Original Message ----- 
From: "Shawn Steele" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, March 24, 2010 12:41 AM
Subject: [EAI] Notes from Yesterday's Mtg?

> Is anyone going to post notes from last night's IETF mtg to the list?
> 
> -Shawn
> _______________________________________________
> IMA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ima

---

From: Shawn Steele <[email-masked]>
Date: Tue, 23 Mar 2010 18:14:19 +0000

Thanks :)

---

From: "YAO Jiankang" <[email-masked]>
Date: Wed, 24 Mar 2010 21:34:35 +0800

----- Original Message ----- 
From: "YAO Jiankang" <[email-masked]>
To: "Shawn Steele" <[email-masked]>; <[email-masked]>
Sent: Wednesday, March 24, 2010 1:22 AM
Subject: Re: [EAI] Notes from Yesterday's Mtg?

> the princeple of downgrade design team result has been passed in the WG.

more precisely to say is that to the question 
"Does the WG support moving forward on the standards track with the core documents (4952bis, 5335bis, 5336bis, 5337bis, 5721bis and the in-progress drafts) while dealing with necessary end-point 7-bit header interoperability, but omiting support for in-transit downgrading or alt-addresses?"
"

Most say yes,  and no objection is observed on site.