Subject: [imapext] IPR disclosure - draft-ietf-imapapnd-rfc2088bis-03

From: S Moonesamy <[email-masked]>
Date: Wed, 02 Mar 2016 07:26:56 -0800

Hi Alexey,

As you are the document author for draft-ietf-imapapnd-rfc2088bis-03, 
can each of you confirm that any and all appropriate IPR disclosures 
required for full conformance with the provisions of BCP 78 and BCP 
79 have already been filed?

Regards,
S. Moonesamy (as document shepherd)

---

From: Alexey Melnikov <[email-masked]>
Date: Wed, 2 Mar 2016 15:30:08 +0000

Hi SM,

On 02/03/2016 15:26, S Moonesamy wrote:
> required for full conformance with the provisions of BCP 78 and BCP 79 
> have already been filed?
There are no IPR on the draft.