Subject: RE: [IMRG] Measurement resource list

From: "Cottrell, Les" <[email-masked]>
Date: Tue, 29 Oct 2002 07:10:57 -0800

For tools one resource is:
http://www.slac.stanford.edu/xorg/nmtf/nmtf-tools.html

For measurement activities/projects a resource is:
http://www.slac.stanford.edu/comp/net/wan-mon/netmon.html

-----Original Message-----
From: Marcelo Pias [mailto:[email-masked]] 
Sent: Tuesday, September 24, 2002 2:16 AM
To: imrg
Cc: mallman
Subject: [IMRG] Measurement resource list

Hello Folks,

    Following up the message calling for measurement related papers, I 
want now to ask for any resource related info you might
want to share, such as:

** Measurement tools 

** Measurement data
 
** Research group activities (measurement related)

** Anything (resources) you believe might be useful to researchers working with Internet measurements.

The idea now is to compile a resources list and make it available on the IMRG webpage. So, if you think you've got some info to share, please send me an email ([email-masked]).

Many thanks,
Marcelo

_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg
_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg

---

From: David Moore <[email-masked]>
Date: Tue, 29 Oct 2002 07:51:26 -0800

http://www.caida.org/tools/taxonomy/

has a collection of tools and measurement infrastructures

On Tue, Oct 29, 2002 at 07:10:57AM -0800, Cottrell, Les wrote:
> Imrg-dist mailing list
> [email-masked]
> http://login.caida.org/mailman/listinfo/imrg-dist