Subject: Re: [IMRG] Measurement resource list

From: Victor Reijs <[email-masked]>
Date: Fri, 04 Oct 2002 11:50:56 +0100

Hello Marcelo,

Marcelo Pias wrote:
> 
> Hello Folks,
> 
>     Following up the message calling for measurement related papers, I
> want now to ask for any resource related info you might
> want to share, such as:
> 
> ** Measurement tools
> 
> ** Measurement data
> 
> ** Research group activities (measurement related)
> 
> ** Anything (resources) you believe might be useful to researchers
> working with Internet measurements.

We are trying to get some guidelines on what to describe when looking at
a measurement tool. See for these guidelines our document (if people
have remarks/feedback, let me know). These quidelines are in annex 1
(and some describtions of tools onlong these guidelines are in annex2)
of:
http://www.dante.net/tf-ngn/D9.7-test_traffic_measurement_tools.pdf

> 
> The idea now is to compile a resources list and make it available on the
> IMRG webpage. 

Good idea.

All the best,

Victor
_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg

---

From: "Cottrell, Les" <[email-masked]>
Date: Tue, 29 Oct 2002 07:57:18 -0800

For projects the NLANR Advanced Applications Database is an online resource that provides access to information about networked research and education projects, applications, and resources that are related. You can view information about the more than 2,400 projects entered in the AAD by using keyword searches or preformatted reports. It is available at: http://dast.nlanr.net/Clearinghouse/Query.htm

> -----Original Message-----
> From: Marcelo Pias [mailto:[email-masked]]
> Sent: Tuesday, September 24, 2002 2:16 AM
> To: imrg
> Cc: mallman
> Subject: [IMRG] Measurement resource list
> 
> 
> Hello Folks,
> 
> The idea now is to compile a resources list and make it available on 
> the IMRG webpage. So, if you think you've got some info to share, 
> please send me an email ([email-masked]).
> 
> Many thanks,
> Marcelo
> 
> Imrg-dist mailing list
> [email-masked] http://login.caida.org/mailman/listinfo/imrg-dist