Subject: [IMRG] RE: IMRG digest, Vol 1 #45 - 2 msgs

From: "Loki Jorgenson" <[email-masked]>
Date: Thu, 16 Jan 2003 09:23:53 -0800

Agreed that this challenges the implicit boundaries on a
technical discussion list.
	But I accept this as directly useful information - and I don't
mind being informed 
	here about something so relevant to the audience.

	This kind of thing should probably be vetted by the list
moderator though... and sent
	by someone who is a technical representative, not a bizdev head.
>
>
>I mean ugottabefrigginjokin' to try to sell this on a technical mailing
list. >
>gottabepublicscott
>
>
>
>On Thu, 16 Jan 2003, Derek Slade wrote:

: Hello Scott,
:
: Nope, no joking here!
:
: Regards
:
:
:
: Derek Slade
: Business Development Manager
:
: 13 Ronwood Avenue
: Manukau City
: Auckland
: New Zealand
: Ph: + 64 9 2610409
: Fax: + 64 9 2610410
: Mobile: + 64 21 519758
:
:
:
:
: www.endace.com
:
:
:
: -----Original Message-----
: From: Scott Weeks [mailto:[email-masked]]
: Sent: Thursday, January 16, 2003 1:26 PM
: To: Derek Slade
: Cc: [email-masked]
: Subject: Re: [IMRG] OC3-OC192 Full Packet Capture
:
:
:
:
: ugottabefrigginjokin' :-(
:
:
:
: On Thu, 16 Jan 2003, Derek Slade wrote:
:
: : DAG6.1 OC192 / 10GigE NETWORK MEASUREMENT CARD
: :
: :
: :
: : Available now!!!!!!
: :
: :
: :
: : The DAG 6.1 is a PCI-X bus card designed specifically for optical
network
: : monitoring, capable of capturing packet headers from high-speed
backbone
: : links.
: :
: :
--
Loki Jorgenson
Director, Research
jaalaM Technologies
The Hudson House
Suite 400 - 321 Water Street
Vancouver, BC, Canada, V6B 1B8

e [email-masked]
t   604 433 2333 ext 105
f   604 433 2311
m 604 837-0240
w www.jaalam.com

_______________________________________________
IMRG mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imrg

---

From: Scott Weeks <[email-masked]>
Date: Thu, 16 Jan 2003 07:44:05 -1000 (HST)

I need to publically apologize.  I had a bad night and should not have
done this.  My sincere apologies to everyone.

scott

On Thu, 16 Jan 2003, Loki Jorgenson wrote:

:
: 	Agreed that this challenges the implicit boundaries on a
: technical discussion list.
: 	But I accept this as directly useful information - and I don't
: mind being informed
: 	here about something so relevant to the audience.
:
: 	This kind of thing should probably be vetted by the list
: moderator though... and sent
: 	by someone who is a technical representative, not a bizdev head.
: >
: >
: >I mean ugottabefrigginjokin' to try to sell this on a technical mailing
: list. >
: >gottabepublicscott
: >
: >
: >
: >On Thu, 16 Jan 2003, Derek Slade wrote:
:
: : Hello Scott,
: :
: : Nope, no joking here!
: :
: : Regards
: :
: :
: :
: : Derek Slade
: : Business Development Manager
: :
: : 13 Ronwood Avenue
: : Manukau City
: : Auckland
: : New Zealand
: : Ph: + 64 9 2610409
: : Fax: + 64 9 2610410
: : Mobile: + 64 21 519758
: :
: :
: :
: :
: : www.endace.com
: :
: :
: :
: : -----Original Message-----
: : From: Scott Weeks [mailto:[email-masked]]
: : Sent: Thursday, January 16, 2003 1:26 PM
: : To: Derek Slade
: : Cc: [email-masked]
: : Subject: Re: [IMRG] OC3-OC192 Full Packet Capture
: :
: :
: :
: :
: : ugottabefrigginjokin' :-(
: :
: :
: :
: : On Thu, 16 Jan 2003, Derek Slade wrote:
: :
: : : DAG6.1 OC192 / 10GigE NETWORK MEASUREMENT CARD
: : :
: : :
: : :
: : : Available now!!!!!!
: : :
: : :
: : :
: : : The DAG 6.1 is a PCI-X bus card designed specifically for optical
: network
: : : monitoring, capable of capturing packet headers from high-speed
: backbone
: : : links.
: : :
: : :
: --
: Loki Jorgenson
: Director, Research
: jaalaM Technologies
: The Hudson House
: Suite 400 - 321 Water Street
: Vancouver, BC, Canada, V6B 1B8
:
: e [email-masked]
: t   604 433 2333 ext 105
: f   604 433 2311
: m 604 837-0240
: w www.jaalam.com
:
: _______________________________________________
: IMRG mailing list
: [email-masked]
: https://www1.ietf.org/mailman/listinfo/imrg
: