Subject: [imss] Submission of two updated I-Ds (fwd)

From: Keith McCloghrie <[email-masked]>
Date: Tue, 9 Jan 2007 06:32:54 -0800 (PST)

FYI.

Keith.
--------------
Forwarded message:
> From: Keith McCloghrie <kzm>
> Message-Id: <[email-masked]>
> Subject: Submission of two updated I-Ds
> To: [email-masked] (Internet Drafts Submissions)
> Date: Tue, 9 Jan 2007 06:28:44 -0800 (PST)
> Cc: [email-masked], [email-masked], [email-masked],
>         [email-masked] (Keith McCloghrie), cds (Claudio Desanti),
>         hvivek (H Vivek)
> 
> Please accept the following as submissions of updated Internet-Drafts:
> 
>      ftp://ftpeng.cisco.com/ftp/kzm/draft-ietf-imss-fc-fcs-mib-02.txt
> and
>      ftp://ftpeng.cisco.com/ftp/kzm/draft-ietf-imss-fc-zs-mib-02.txt
> 
> Thanks,
> Keith.
> 

_______________________________________________
imss mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imss

---

From: "Wijnen, Bert \(Bert\)" <[email-masked]>
Date: Fri, 19 Jan 2007 02:31:59 +0100

Keith, WG chair and AD,

I did check for both documents the revision 02,
and I am now happy (as MIB doctor) with these documents.

Bert

> -----Original Message-----
> From: Keith McCloghrie [mailto:[email-masked]] 
> Sent: dinsdag 9 januari 2007 6:33
> To: [email-masked]
> Subject: [imss] Submission of two updated I-Ds (fwd)
> 
> FYI.
> 
> Keith.
> --------------
> Forwarded message:

---

From: [email-masked]
Date: Fri, 19 Jan 2007 21:27:20 -0500

Great, thanks - this completes WG last call comment resolution
on all three MIBs:

     Fibre Channel Registered State Change Notification (RSCN) MIB
                   draft-ietf-imss-fc-rscn-mib-00.txt

             Fibre-Channel Fabric Configuration Server MIB
                   draft-ietf-imss-fc-fcs-mib-00.txt

                     Fibre-Channel Zone Server MIB
                    draft-ietf-imss-fc-zs-mib-00.txt

Requests to publish these as RFCs will be coming shortly (and I
will send copies to the WG list.

Many thanks to Bert and everyone else who contributed,
--David (imss WG chair)
----------------------------------------------------
David L. Black, Senior Technologist
EMC Corporation, 176 South St., Hopkinton, MA  01748
+1 (508) 293-7953             FAX: +1 (508) 293-7786
[email-masked]        Mobile: +1 (978) 394-7754
----------------------------------------------------

> From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
> Sent: Thursday, January 18, 2007 8:32 PM
> To: Keith McCloghrie; [email-masked]
> Subject: RE: [imss] Submission of two updated I-Ds (fwd)
> 
> Keith, WG chair and AD,
>