Subject: [Int-area] agenda requests for Vancouver

From: Jari Arkko <[email-masked]>
Date: Mon, 08 Oct 2007 13:25:41 +0300

We are taking agenda requests for Vancouver. Please request
time if you have a topic that you would like to talk about. So far
on the agenda we have

- 240/4 address space
- DSL / DHCP issues

Jari

_______________________________________________
Int-area mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/int-area

---

From: "Alper Yegin" <[email-masked]>
Date: Mon, 8 Oct 2007 13:55:49 +0300

Jari,

> - DSL / DHCP issues

I think it is only fair to call this "DSL authentication" item. Centering
the discussion around a proposal (dhcp-auth) does not sound right.

Alper

---

From: Jari Arkko <[email-masked]>
Date: Mon, 08 Oct 2007 14:30:17 +0300

> I think it is only fair to call this "DSL authentication" item.
>   
Right.

Jari