Subject: Re: [Int-area] Call for agenda items

From: Ronald Bonica <[email-masked]>
Date: Thu, 23 Feb 2012 16:26:51 -0500

Hello,

Could I ask for 20 minutes to present draft-bonica-v6-multihome. I think that this draft should be discussed because it, along with RFC 6296, offers a opportunity for operators to prevent routing table bloat in the emerging IPv6 network.

This draft has never been presented to any other WG and will not be presented to any other WG at IETF 83.

                                                            Ron

> Message: 1
> Date: Tue, 21 Feb 2012 19:35:45 -0500
> From: Suresh Krishnan <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Subject: [Int-area] Call for agenda items
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="ISO-8859-1"; format=flowed
> 
> Hi all,
>    The intarea WG will be meeting in Paris (we have requested a 2 hour
> slot) and we are in the process of setting the agenda. Please send us
> your request for slots detailing
> 
> * Name of the draft
> * Short description of why you think the item needs to be discussed in
> the intarea meeting
> * Whether the draft has already been presented or will be presented in
> some other wg/bof.
> 
> Thanks
> Julien and Suresh
>

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 24 Feb 2012 10:35:24 +1300

> This draft has never been presented to any other WG and will not be presented to any other WG at IETF 83.

I'm all for discussion, but I hope that people realise that
there is another draft that is very much part of the same
debate: draft-ietf-v6ops-ipv6-multihoming-without-ipv6nat.

   Brian

> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area
>