Subject: [Int-area] Call for agenda items

From: Suresh Krishnan <[email-masked]>
Date: Tue, 21 Feb 2012 19:35:45 -0500

Hi all,
   The intarea WG will be meeting in Paris (we have requested a 2 hour
slot) and we are in the process of setting the agenda. Please send us
your request for slots detailing

* Name of the draft
* Short description of why you think the item needs to be discussed in 
the intarea meeting
* Whether the draft has already been presented or will be presented in 
some other wg/bof.

Thanks
Julien and Suresh

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 24 Feb 2012 10:42:31 +1300

I'd like to suggest an update on
draft-carpenter-v6ops-label-balance-01

This version is a major update since the version presented
previously, with a new author (Willy Tarreau), who is a
practioner with a lot of experience deploying server load
balancing. This is a cross-WG and even cross-area topic, so it
seems to fit in intarea.

It may also be on the v6ops agenda but that is uncertain right now.

BTW, I will not be in Paris, but both the co-authors will be there.

Regards
   Brian Carpenter

On 2012-02-22 13:35, Suresh Krishnan wrote:
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area
>

---

From: "George, Wes" <[email-masked]>
Date: Fri, 24 Feb 2012 08:37:11 -0500

Suresh - I posted a separate message about draft-george-ipv6-support-01
This currently has no home, and we're open to being told it should be discussed somewhere else, but since it was inspired in part by the discussion that we had in Taipei about IPv6 transition/IPv4 Life support, we thought it appropriate to start the discussion here.

There's not much for us to present, but there are some discussion points - perhaps 15 minutes, with only about 5 of that allocated to the authors talking.

Thanks,

Wes George

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Suresh Krishnan
> Sent: Tuesday, February 21, 2012 7:36 PM
> To: [email-masked]
> Subject: [Int-area] Call for agenda items
>
> Hi all,

This E-mail and any of its attachments may contain Time Warner Cable proprietary information, which is privileged, confidential, or subject to copyright belonging to Time Warner Cable. This E-mail is intended solely for the use of the individual or entity to which it is addressed. If you are not the intended recipient of this E-mail, you are hereby notified that any dissemination, distribution, copying, or action taken in relation to the contents of and attachments to this E-mail is strictly prohibited and may be unlawful. If you have received this E-mail in error, please notify the sender immediately and permanently delete the original and any copy of this E-mail and any printout.

---

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 24 Feb 2012 10:14:11 -0600

Hi Suresh,

I would like to ask for a 20-minute slot to present
Fixed Mobile Convergence (FMC) Problem Statement draft.
The draft has not yet been submitted but it will be sometime next week.

Regards,

Behcet

On Tue, Feb 21, 2012 at 6:35 PM, Suresh Krishnan
<[email-masked]> wrote:
> * Short description of why you think the item needs to be discussed in the
> intarea meeting
> * Whether the draft has already been presented or will be presented in some
> other wg/bof.
>
> Thanks
> Julien and Suresh
>