Subject: [Int-area] Working group last call for draft-ietf-intarea-flow-label-balancing-01

From: Suresh Krishnan <[email-masked]>
Date: Wed, 10 Jul 2013 18:49:10 -0400

Hi all,
  This message starts a two week intarea working group last call on this
draft describing the use of IPv6 Flow Label for Server Load Balancing as
an Informational RFC. The draft is available at

http://www.ietf.org/id/draft-ietf-intarea-flow-label-balancing-01.txt
http://tools.ietf.org/html/draft-ietf-intarea-flow-label-balancing-01

Substantive comments and statements of support/opposition for advancing
this document should be directed to the mailing list. Editorial
suggestions can be sent directly to the authors. This last call will
conclude on July 24, 2013.

Regards,
Suresh & Julien

---

From: "Liubing (Leo)" <[email-masked]>
Date: Thu, 11 Jul 2013 01:40:30 +0000

Hi, WG

I'm in favor of advancing it. 

B.R.
Bing

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Suresh Krishnan
> Sent: Thursday, July 11, 2013 6:49 AM
> To: Internet Area
> Subject: [Int-area] Working group last call for
> draft-ietf-intarea-flow-label-balancing-01
> 
> Hi all,
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area

---

From: Qiong <[email-masked]>
Date: Thu, 11 Jul 2013 13:20:05 +0800

Dear all,

I think it is ready to move forward.

Thanks

Best wishes
Qiong

-- 
==============================================
Qiong Sun
China Telecom Beijing Research Institude

Open source code:
lightweight 4over6: *http://sourceforge.net/projects/laft6/*
PCP-natcoord:* http://sourceforge.net/projects/pcpportsetdemo/ *
===============================================

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Thu, 11 Jul 2013 07:27:01 +0000

Hi  all

     +1 support for moving forward.

BR
Yu

From: [email-masked] [mailto:[email-masked]] On Behalf Of Qiong
Sent: Thursday, July 11, 2013 1:20 PM
To: Suresh Krishnan
Cc: Internet Area
Subject: Re: [Int-area] Working group last call for draft-ietf-intarea-flow-label-balancing-01

Dear all,

Thanks

Best wishes
Qiong

On Thu, Jul 11, 2013 at 6:49 AM, Suresh Krishnan <[email-masked]<mailto:[email-masked]>> wrote:
Hi all,
  This message starts a two week intarea working group last call on this
draft describing the use of IPv6 Flow Label for Server Load Balancing as
an Informational RFC. The draft is available at

Regards,
Suresh & Julien

_______________________________________________
Int-area mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/int-area

---

From: Linda Dunbar <[email-masked]>
Date: Thu, 11 Jul 2013 14:52:08 +0000

Support.

Linda

Dear all,

Thanks

Best wishes
Qiong

Regards,
Suresh & Julien

---

From: Qi Sun <[email-masked]>
Date: Fri, 12 Jul 2013 10:49:28 +0800

Support.

Best Regards,
Qi Sun

On 2013-7-11, at 下午10:52, Linda Dunbar wrote:

> On Thu, Jul 11, 2013 at 6:49 AM, Suresh Krishnan <[email-masked]> wrote:
> Hi all,

---

From: "Md.Jahangir Hossain" <[email-masked]>
Date: Sat, 13 Jul 2013 12:04:26 +0600

Hi , I am quit new on IETF platform but i read the draft link.

Based on my understanding i think, it should go the next step and i support
this.

Tx-     Thanks  //  Md. Jahangir Hossain

On Fri, Jul 12, 2013 at 8:49 AM, Qi Sun <[email-masked]> wrote:

> Support.****
> ** **
> Linda****
> ** **
> ** **
> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Qiong
> *Sent:* Thursday, July 11, 2013 1:20 PM
> *To:* Suresh Krishnan
> *Cc:* Internet Area
> *Subject:* Re: [Int-area] Working group last call for
> draft-ietf-intarea-flow-label-balancing-01****
> ** **
> Dear all,****
> ** **
> I think it is ready to move forward.****
> ** **
> Thanks****
> ** **
> Best wishes****
> Qiong ****
>
> ** **
> [email-masked]> wrote:****
> Hi all,
> https://www.ietf.org/mailman/listinfo/int-area****
>
>
> ****

-- 

**