Subject: [Int-area] Call for adoption of draft-nordmark-intarea-ippl-00.txt

From: Suresh Krishnan <[email-masked]>
Date: Tue, 13 Oct 2015 23:52:02 +0000

Hi all,
    This draft was presented at the intarea face to face meeting in 
Prague, and the author has requested adoption of the draft. This call is 
being initiated to determine whether there is WG consensus towards 
adoption of draft-nordmark-intarea-ippl-00.txt as an intarea WG draft. 
The draft is available at

https://tools.ietf.org/html/draft-nordmark-intarea-ippl-00
https://www.ietf.org/id/draft-nordmark-intarea-ippl-00.txt

Please state whether or not you're in favor of the adoption by replying 
to this email. If you are not in favor, please also state your 
objections in your response. This adoption call will complete on 2015-10-27.

Regards
Suresh & Juan Carlos

---

From: Sowmini Varadhan <[email-masked]>
Date: Tue, 13 Oct 2015 20:05:20 -0400

:
> to this email.

I am in favor of adoption.

--Sowmini

---

From: Suresh Krishnan <[email-masked]>
Date: Sun, 25 Oct 2015 04:12:31 +0000

Reminder that this call for adoption concludes soon and there have been  very 
few responses. Silence does not imply consent in this case. Please speak up.

Thanks
Suresh

-------- Forwarded Message --------
Subject: [Int-area] Call for adoption of draft-nordmark-intarea-ippl-00.txt
Date: 10/13/2015 07:52 PM
From: Suresh Krishnan <[email-masked]>
To: Internet Area <[email-masked]>

Hi all,

Regards
Suresh & Juan Carlos