Subject: [Int-area] Fwd: New Version Notification for draft-mirsky-pim-bfd-p2mp-use-case-02.txt

From: Greg Mirsky <[email-masked]>
Date: Thu, 28 Jun 2018 13:29:12 -0700

Dear All,
I hope that this new draft will be of interest to those working on
overlay encapsulations. Appreciate your comments, questions, and
suggestions.

Regards,
Greg

---------- Forwarded message ----------
From: <[email-masked]>
Date: Wed, Jun 27, 2018 at 5:17 PM
Subject: New Version Notification for
draft-mirsky-pim-bfd-p2mp-use-case-02.txt
To: Gregory Mirsky <[email-masked]>, Ji Xiaoli <[email-masked]>

A new version of I-D, draft-mirsky-pim-bfd-p2mp-use-case-02.txt
has been successfully submitted by Greg Mirsky and posted to the
IETF repository.

Name:           draft-mirsky-pim-bfd-p2mp-use-case
Revision:       02
Title:          Bidirectional Forwarding Detection (BFD) for Multi-point
Networks and Protocol Independent Multicast - Sparse Mode (PIM-SM) Use Case
Document date:  2018-06-27
Group:          Individual Submission
Pages:          6
URL:            https://www.ietf.org/internet-drafts/draft-mirsky-pim-bfd-
p2mp-use-case-02.txt
Status:         https://datatracker.ietf.org/doc/draft-mirsky-pim-bfd-p2mp-
use-case/
Htmlized:       https://tools.ietf.org/html/draft-mirsky-pim-bfd-p2mp-use-
case-02
Htmlized:       https://datatracker.ietf.org/doc/html/draft-mirsky-pim-bfd-
p2mp-use-case
Diff:           https://www.ietf.org/rfcdiff?url2=draft-mirsky-pim-bfd-
p2mp-use-case-02

Abstract:
   This document discusses the use of Bidirectional Forwarding Detection
   (BFD) for multi-point networks to provide nodes that participate in
   Protocol Independent Multicast - Sparse Mode (PIM-SM) with the sub-
   second convergence.  Optional extension to PIM-SM Hello, as specified
   in RFC 7761, to bootstrap point-to-multipoint BFD session. also
   defined in this document.

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: Greg Mirsky <[email-masked]>
Date: Thu, 28 Jun 2018 13:32:28 -0700

My sincere apologies, wrong draft :(

On Thu, Jun 28, 2018 at 1:29 PM, Greg Mirsky <[email-masked]> wrote:

> Subject: New Version Notification for draft-mirsky-pim-bfd-p2mp-use-
> case-02.txt
> URL:            https://www.ietf.org/internet-
> drafts/draft-mirsky-pim-bfd-p2mp-use-case-02.txt
> Status:         https://datatracker.ietf.org/
> doc/draft-mirsky-pim-bfd-p2mp-use-case/
> Htmlized:       https://tools.ietf.org/html/d
> raft-mirsky-pim-bfd-p2mp-use-case-02
> Htmlized:       https://datatracker.ietf.org/
> doc/html/draft-mirsky-pim-bfd-p2mp-use-case
> Diff:           https://www.ietf.org/rfcdiff?
> url2=draft-mirsky-pim-bfd-p2mp-use-case-02
>
> Abstract: