Subject: Fw: Thank you, we are accepting your company application

From: "Tracy Hale" <[email-masked]>
Date: Wed, 12 Sep 2007 08:53:55 -0900

Your credit history does not matter to us!

If you have your own business and need IMMEDIATE ready money to spend ANY way you like or require Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you TONIGHT (hurry, this lot will expire TONIGHT):

$48,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your credit score will not disqualify you!

Call Us Free on 866-847-0715

---

From: "Gena Crandall" <[email-masked]>
Date: Wed, 26 Sep 2007 12:23:35 -0100

If you have your own business and wish IMMEDIATE ready money to spend ANY way you like or need Extra money to give the business a boost or want A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you TONIGHT (hurry, this deal will expire TONIGHT):

$27,000+ loan

Hurry, when our deal is gone, it is gone. Simply Call Us Free on 877-292-6891