Subject: [Iotsi] Position Paper Requirements

From: Rachel Furst <[email-masked]>
Date: Mon, 25 Jan 2016 15:36:08 -0500

Hi,

My company is looking to submit a position paper for the IoT
Interoperability workshop. While it is my understanding that we do not have
to answer the questions mentioned in the Call for Papers, if we do wish to
answer the questions, must we answer all or can we focus on a couple?

Thank you,
-- 
*Rachel Furst* *| *Director of Communications
O: 866-523-3070
M: 786-368-3696
<http://www.bluebite.com/>
ᐧ

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 26 Jan 2016 17:26:57 +0000

Hi Rachel,

Thanks for dropping us an email.

The questions are just examples that we have run into in our work. They are meant to provide help in writing a position paper. There may be other questions that are important.

So, feel free to respond only to a subset of those or to raise other issues.

We are looking forward to your contribution!

Ciao
Hannes

From: Iotsi [mailto:[email-masked]] On Behalf Of Rachel Furst
Sent: 25 January 2016 12:36
To: [email-masked]
Subject: [Iotsi] Position Paper Requirements

Hi,

My company is looking to submit a position paper for the IoT Interoperability workshop. While it is my understanding that we do not have to answer the questions mentioned in the Call for Papers, if we do wish to answer the questions, must we answer all or can we focus on a couple?

Thank you,
--
Rachel Furst | Director of Communications
O: 866-523-3070
M: 786-368-3696
[https://dl.dropboxusercontent.com/u/12707483/TextMark_Blue.png]<http://www.bluebite.com/>
[https://mailfoogae.appspot.com/t?sender=acmFjaGVsQGJsdWViaXRlLmNvbQ%3D%3D&type=zerocontent&guid=6a7a71c5-d6e2-4431-899f-a18b18a77f8f]ᐧ
IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.