Subject: Re: Next Interoperability Event

From: Nagaraj G <[email-masked]>
Date: Sun, 16 Jan 2000 10:23:19 +0530

Hi Larry,

Can you please give the dates. I need to start working on the schedules and
on the ticket/visa/passport, etc...

Thanks & Regards,

G. Nagaraj
Senior Software Engineer
EnThink Inc.
37, Castle Street, Ashok Nagar,
Bangalore - 560 025, India
Phone: +91-80-536-7297 Ext: 211
Fax: +91-80-557-6032
www.EnThink.com

-----Original Message-----
From: IETF IP over 1394 Working Group
[mailto:[email-masked]]On Behalf Of Larry Cleeton
(Exchange)
Sent: Thursday, December 16, 1999 10:12 PM
To: [email-masked]
Subject: Next Interoperability Event

Here is an update on the next interop event plans.   We will be hosting the
event here at the Microsoft Redmond Washington USA campus sometime in late
February or early March.  The dates will depend on the availability of the
space.  The specifc date will be determined shortly after the first of the
year.  The rough plan for the event is to re-test all our implementations
based on what we learned from the last event at Intel as well as test MCAP
implementations.  Please stay tuned to the mailing list for the details.

Happy Holidays to everyone.

Larry Cleeton
Program Manager
US-BED Windows Networking
[email-masked]

---

From: Larry Cleeton <[email-masked]>
Date: Mon, 17 Jan 2000 19:56:19 -0800

I must apologize to the community that I have not yet been able to make
arrangements for this meeting.  I should be able to schedule it shortly.

-----Original Message-----
From: Nagaraj G [mailto:[email-masked]]
Sent: Saturday, January 15, 2000 8:53 PM
To: [email-masked]
Subject: Re: Next Interoperability Event

Hi Larry,

Thanks & Regards,

G. Nagaraj
Senior Software Engineer
EnThink Inc.

-----Original Message-----

Larry Cleeton
Program Manager