Subject: Re: Last Call: Transmission of IPv6 Packets over IEEE 1394 Networ ks to Proposed Standard

From: "Hattig, Myron" <[email-masked]>
Date: Mon, 5 Mar 2001 10:58:06 -0800

> What is the ratio of these two groups in the IP over 1394 working group?

The ratio is balanced on the whole. The scale tips one way or the other
based on the issue.

-myron

---

From: Thomas Narten <[email-masked]>
Date: Mon, 5 Mar 2001 15:41:59 -0500

Would it make sense to have a 'bar BOF' at the Minneapolis IETF on the
topic of reopening RFC 2734 and/or delaying the IPv6 over 1394 spec?

I.e., How many folks on this list will be in Minneapolis already and
would be willing to chat for 30 minutes on this topic? I'd like to
better understand the issues and level of interest.

If you are willing, please send me a response (either privately or to
the list). I will summarize.

Thomas