Subject: Virus Alert

From: [email-masked]
Date: Sun, 22 Jul 2001 00:05:16 +0100

The mail message (file: raghavmohan062501.doc.pif) you sent to [email-masked] contains the virus TROJ_SIRCAM.A. Action: deleted

---

From: MAIL-SYSTEM/[email-masked]
Date: Sat, 21 Jul 2001 16:31:27 -0700

You tried to send, or someone tried to send
you a message which was rejected by our server.

Please take a look at the subject of this message.
It is associated with a known email virus. As a
precaution, the message was rejected by our EMail
server, even though there may have been no actual
virus.

While not very sophisticated, this filter has stopped enough
infected messages, to make rejecting 'false positives' the
lesser of two evils. The following subjects are most often
associated with 'false positives':

        Help
        Homepage
        Password
        Please Read
        RE:
        Resume
        hi

If you did try to send a message with one of the attached
list subjects, please resend it with a different subject.
If you did not send it, please see if you previously
received any messages with these subjects. If you did
your computer MAY (I stress MAY) have a computer virus.

Mark Siegel
aka
[email-masked]

The current list of blocked subjects follows:

,,...
:))))))
A great Shockwave flash movie
A great shockwave flash movie
AVX update notification
All my friends
Anti Virus Info! READ!!
Antivirus Update
Aqu* est* SU PREMIO !
Aqu* est* SU PREMIO!
BIRTHDAY CARD
BUG & VIRUS FIX
Barok... email.passwords.sender.
Barok... email.passwords.sender.trojan
BatMan, SpiderMan et les autres
Bewerbung Kreolina
Bill
Bill Gates Joke
Branca de Neve porno!
BriTneY_vs_AguiLerA
Brian Ewell Resume
Britney Spars go's mad !!!
Britney Spears Strikes again
Britney Spears go's mad!!!
BubbleBoy is back!
C'I una cartolina per te!
C:\CoolProgs\Pretty Park.exe
C:\\CoolProgs\\Pretty Park.exe
Caution: NEW VIRUS !
Caution: NEW VIRUS!
Check out this preteen pic!!
Check this
Check this out, it's funny!
Check your IQ... IQ Calculator attached...
Choose your poison
Clinton and Lewinki phone messages
Cool Notepad Demo
Crack for ICQ
Cure for CANCER?!?!?!?
DHL PROMO FREE!!! (fwd)
Dangerous Virus Warning
Demonik_Worm_VBS
Diferencias entre Bianchi y Ribas!!!
DirectX 8
Ecco la foto porno da te richiesta
Enanito si, pero con que pedazo!
Event Information
Eye magic
FRIEND MESSAGE
FUCK YOU!
FW: Check this out...
FW: Great & New Stuff 4 You!
FW: Joke
FW: Jokes
FW: Symantec Anti-Virus Warning
FW:Joke
FW:Jokes
FWD: Help us ALL to END ILLEGAL*child porn NOW
F__K YOU!
Fable
Faster.. harder.. your PC will run like a scooter!
Feliz san valentin
Find you perfect match, whether you are married or not...
Forgot something to tell you..
Forgott something to tell you..
Free Cellular Phone
Funny
Funny Story
Funny story
Funny text
Fw: 100,000 lemmings can't be wrong.
Fw: A Wise Man can see more from the bottom of a well than a Fool can see from the top of a mountain.
Fw: A friend in need is a pain in the ass.
Fw: A man is as old as he feels. But never as important.
Fw: A man is as old as the woman he feels.
Fw: Alert TXT!
Fw: Always be sincere - Even when you don't mean it.
Fw: Always tell her she's pretty, especially when she isn't.
Fw: Anyone who can see through a woman is missing a lot.
Fw: Anything free is worth what you pay for it.
Fw: Avoid life - It'll kill you in the end.
Fw: Do to the other fellow as he would do unto you. But for God's sake do it first!
Fw: Experience, the name given by men to their mistakes.
Fw: FYI
Fw: Free Porno XXX Sites!!
Fw: Funny
Fw: Funny text
Fw: Get stoned - Drink liquid cement.
Fw: Great & New Stuff 4 You!
Fw: Guess what, you're mine!
Fw: Happiness can't buy money.
Fw: If a woman wants to learn to drive, don't stand in her way.
Fw: If you can't tie good knots... tie many.
Fw: It is better to keep your mouth closed and let people think  you are a fool than to open it and remove all doubt. - Samual Clemmens
Fw: Join the army, travel the world, meet interesting people and shoot them.
Fw: Joke
Fw: Jokes
Fw: Jokes text
Fw: Just because you're paranoid it doesn't mean they aren't out to get you.
Fw: Life is a sexually transmitted disease.
Fw: Life stages
Fw: Life stages text
Fw: Live fast, Die young, Leave a good looking corpse.
Fw: Love Thy Neighbour - But don't get caught.
Fw: Money can't buy friends but it can buy a better class of enemy. - Spike Milligan.
Fw: Naked Wife
Fw: Never put off till tomorrow what you can avoid altogether.
Fw: Nude Pic
Fw: Racial prejudice is a pigment of the imagination
Fw: Smoking - think of it as evolution in action.
Fw: Sudden prayers make God jump.
Fw: TO DO IS TO BE - Socrates%TO BE IS TO DO - Sartre%DO BE DO BE DO - Sinatra
Fw: Two wrongs do not make a right; it usually takes three or more.
Fw: Walk softly but carry a big stick.
Fw: What you can not avoid, Welcome.
Fw: When faced with two evils I like to do the one I've never tried before. - Mae West
Fw: important
Fw: it is predictable, but I wouldn't like to predict it myself. - C. Lawson
Fw:100,000 lemmings can't be wrong.
Fw:A Wise Man can see more from the bottom of a well than a Fool can see from the top of a mountain.
Fw:A friend in need is a pain in the ass.
Fw:A man is as old as he feels. But never as important.
Fw:A man is as old as the woman he feels.
Fw:Always be sincere - Even when you don't mean it.
Fw:Always tell her she's pretty, especially when she isn't.
Fw:Anyone who can see through a woman is missing a lot.
Fw:Anything free is worth what you pay for it.
Fw:Avoid life - It'll kill you in the end.
Fw:Do to the other fellow as he would do unto you. But for God's sake do it first!
Fw:Experience, the name given by men to their mistakes.
Fw:Get stoned - Drink liquid cement.
Fw:Happiness can't buy money.
Fw:If a woman wants to learn to drive, don't stand in her way.
Fw:If you can't tie good knots... tie many.
Fw:It is better to keep your mouth closed and let people think  you are a fool than to open it and remove all doubt. - Samual Clemmens
Fw:Join the army, travel the world, meet interesting people and shoot them.
Fw:Joke
Fw:Jokes
Fw:Just because you're paranoid it doesn't mean they aren't out to get you.
Fw:Life is a sexually transmitted disease.
Fw:Live fast, Die young, Leave a good looking corpse.
Fw:Love Thy Neighbour - But don't get caught.
Fw:Money can't buy friends but it can buy a better class of enemy. - Spike Milligan.
Fw:Never put off till tomorrow what you can avoid altogether.
Fw:Racial prejudice is a pigment of the imagination
Fw:Smoking - think of it as evolution in action.
Fw:Sudden prayers make God jump.
Fw:TO DO IS TO BE - Socrates%TO BE IS TO DO - Sartre%DO BE DO BE DO - Sinatra
Fw:Two wrongs do not make a right; it usually takes three or more.
Fw:Walk softly but carry a big stick.
Fw:What you can not avoid, Welcome.
Fw:When faced with two evils I like to do the one I've never tried before. - Mae West
Fw:it is predictable, but I wouldn't like to predict it myself. - C. Lawson
Fwd: This is great! = )
Garota da Brahma
Good magic eye
Goodies
Great Joke.. Read it
Great...
Greets!
HI :-)
HMM?!?!
Happy 2001 (for more action check attached file)
Happy Birthday
Happy new Millenium (read the postcard (attached file))
Happy new year ;-)
Help
Here you have, ;o)
Here you have,;o)
Here's Some Pictures For You.
Hey
Hey friends!
Hey whats up!
Hey you !
Hi :-)
Hi check This...
Hi!
Hi!!!
Hi, How are you?
Homepage
Homepage = www.avp.ch
How to protect yourself from the IL0VEY0U bug!
Hy Babe!
Hy!!!!
I Cant Believe I Have Just Recieved This
I Cant Believe This!!!
I Finally Found it!
I Love You ;
I Love You ;)
I am screwed
I hate you
I picked this one especially for you my Sweetheart
I picked this one especially for you my Sweetheart!
I'm your poison
ILOVEYOU
IMPORTANT CORPORATE NEWS
IMPORTANT: Official virus and bug fix
IQ Test!!!
Image of the Millenium
Important ! Read carefully !!
Important Document From Microsoft Corp.
Important Message From Microsoft Corporation
Important Message From*
Important information
Important message for*
Important! Read carefully!!
Important, Please Read
Info From CFusion
Info Reformasi
Is the work so hard ??
Jer Resume
Joke of the day
Jokes
Jokes text
LOOK!
Lara Wallpaper Download Software
Les 7 coquir nains
Lets have FUN!
Life stages
Life stages text
Light up The Night
Links!!!
Lucifer will soon ...
MICROSOFT WINDOWS (0x800ccc210XC0) RUNTIME ERROR FIXTURE(Win9x/w2k)
MY HOMEMADE MOVIE
Magic Eye
Mail from: [email-masked]
Man Choice
Matcher
Matrix has you...
Mawanella
Microsoft Security Bulletin MS01-037
Miss World
Moin, alles klar?
Mothers Day Order Confirmation
My Babypic
My baby pic!!!
My-Linong....
MyGirlFriend' Dogs
NEUE ANTI-VIRUS-LISTE
NUEVAS MEDIDAS DEL EJECUTIVO
NUEVO BIRUS (*cuidado!!)
Need Help
Neues von Ihrem Internetdienstleister - Robert T. Online informiert
New Microsoft Messesnger, Advanced Version of MSN Messenger attached.
New Variation on LOVEBUG Update Anti-Virus!!
New Virus Alert !!
New Year !
NewMatrix Bot [Test Run only]
News Email Beta Run1.01
News vom Weihnachtsmann
NewsMatrixBot [Test Run only]
Next Week: Brazilian Carnival
Olive & Popeye
One of this mail
PASSWORD
Party Time
Password
Patch Your CFusion
Pikachu Pokemon
Please Read
Postcard for you is waiting (in attachment)
PresenteUOL
RE:
RE: FINANCING
RE:FINANCING
RE:Injustice
Raport!
Re:
Re: Here you have, ;o)
Re: Windows Upgrade
Read the true history on Angelina Julie
Read: Here you have, ;o)
Recent Virus Attacks-Fix
Rechnungsabschrift
Recordatorio
Resume
Resume - Janet Simons
Romeo&Juliet
Romeo\&Juliet
Rv: 4You.
STU-CMH
Secret Simpsons Episodes!
Security alert!!!
See the Family Photo, Bill Clinton on a donkey
Sehr geehrte Damen und Herren!
Servus Alter!
Sexy Model
SirC32
Snowhite and the Seven Dwarfs - The REAL story!
Some Intresting Site...
Someone sent you a postcard (in attachment)
Something You Should Read
Staff memo
Still Remember You
Stressed? Try Xanax!
Stroke of luck? in 2001? (happy 2001 -read attachment)
Surprise
Susitikim shi vakara kavos puodukui...
Sweet Lovely
Take a look...
Tech Specs and Financials
Testing to send file
Thank You For Flying With Arab Airlines
The Secret of Life
The last patch for Internet Explorer
This really works
UPDATE IEXPLORE 5.5
US PRESIDENT AND FBI SECRETS =PLEASE VISIT =>(http://WWW.2600.COM)<=
US PRESIDENT AND FBI SECRETS*
US PRESIDENT AND FBI SECRETS=PLEASE VISIT
Ups..?!
VUE Testing Software
Variant Test
Vazna informacija!
Very Important That You Recieve This
Very Important!
Vierika is here
Virus ALERT!!!
Virus Alert
Virus News:
Virus Warnings !!!
WARNING: A NEW DESTRUCTIVE WORM HAS BEEN DISCOVERED
WARNING: A NEW DESTRUCTIVE WORM HAS BEEN DISCOVERED*
WOW!
Weather report
What is the seven sins??
When did you die?
Where are you?
Windows Icecubes!
Windows Update
WindowsXP Betatest
Wutz up?
XML presentation
YABRAN ESTA VIVO !
YABRAN ESTA VIVO!
Ya no mas PRI
Yeah, Yeah another time to DEATH...
You May Win $1,000,000! 1 Click Away
You got a Christmas E-Card from you friend!
You have got a postcard (attached file)
You know what it is. ;-P
You've GOT Mail !!!
\!\!\!
\!\!\?\?\!\?\!\?
^_^
application.username - Curriculum Vitae
ble bla, bee
check this out!!!
congrats ...y
contract
cool Teen Nude Slideshow, check it
erap Estrada
from shake-beer
fw: DO YOU COME BACK ?
fw: DO YOU COME BACK?
fw: DO YOU MISS ME ?
fw: DO YOU MISS ME?
fw: I MISS YOU SO I WAIT YOU.
fw: I MISS YOU VERY MUCH.
fwd: Joke
fwd:Joke
haha
hello world
hey you
hi
hia
hotsfuff for you
hotstuff for you
i have a file for u. its real funny
last wish ???
last wish???
lol :)
merry christmas!
my picture
n/a
newborn
pic.gif*.scr
requested info
scandal !
scandal!
sorry...
subject
[email-masked]
surprise !
surprise!
this e-card for you. (WWW.*-card.com).
this e-card for you. (WWW.E-card.com).
where is my juliet ?
where is my juliet?
where is my romeo ?
where is my romeo?
Delivery of your message has been stopped for some recipients.

-------------- Deferred Mail Manager Report from 'mushu' --------------
Message Reference:    S318028483
Message Id. String:   200107212305.AAA25026(a)scigen.co.uk
Routing rule name:    W98.UNIVERSE_WORM
Routing rule action:  REJECT
Virus Name:           ÿÿÿÿ
Recipients affected:
    Jeremy Powell / edu, sb-supt-schools, roy-c-hill, is
------------------------------------------------------------------------

---

From: MAIL-SYSTEM/[email-masked]
Date: Sat, 21 Jul 2001 16:58:23 -0700

Help
        Homepage
        Password
        Please Read
        RE:
        Resume
        hi

Mark Siegel
aka

,,...
:))))))

-------------- Deferred Mail Manager Report from 'mushu' --------------
Message Reference:    S318029252
Message Id. String:   H000000012f4ba7f.0995758287.mushu.sbcss.k12.ca.us
Routing rule name:    W98.UNIVERSE_WORM
Routing rule action:  REJECT
Virus Name:           ÿÿÿÿ
Recipients affected:
    Jeremy Powell / edu, sb-supt-schools, roy-c-hill, is
------------------------------------------------------------------------

---

From: MAIL-SYSTEM/[email-masked]
Date: Sat, 21 Jul 2001 17:25:15 -0700

Help
        Homepage
        Password
        Please Read
        RE:
        Resume
        hi

Mark Siegel
aka

,,...
:))))))

-------------- Deferred Mail Manager Report from 'mushu' --------------
Message Reference:    S318030676
Message Id. String:   H000000012f4bde3.0995759903.mushu.sbcss.k12.ca.us
Routing rule name:    W98.UNIVERSE_WORM
Routing rule action:  REJECT
Virus Name:           ÿÿÿÿ
Recipients affected:
    Jeremy Powell / edu, sb-supt-schools, roy-c-hill, is
------------------------------------------------------------------------