Subject: [ipcdn] QOS MIB 03 changes

From: "Michael W. Patrick" <[email-masked]>
Date: Wed, 19 Jul 2000 10:50:53 -0400

Mike,

Can I get 20 mins on the Pittsburgh IPCDN schedule to discuss various
proposed changes to the QOS mib version 2?  Based on the feedback,
John Harvey and I will try to get the -03 version out by the end of
August.

-mike

_______________________________________________
IPCDN mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Mike StJohns" <[email-masked]>
Date: Sat, 22 Jul 2000 22:03:46 -0700

> John Harvey and I will try to get the -03 version out by the end of

No problems....  see you there.  Mike