Subject: [ipcdn] IGMP passive mode state machine for CMTS

From: "Shrinivas Samant" <[email-masked]>
Date: Fri, 29 Mar 2002 14:01:55 -0500

Hi
I am wondering if there is any DOCSIS document discribing the state machine
for IGMP running in passive mode on the CMTS. The DOCIS 1.1 appendix has a
IGMP state machine for the CM. Any pointers will help.
-Shrini

--------------------------------------------
Shrinivas Samant
Bell Labs AT
Lucent Technologies
--------------------------------------------

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Nakanishi, Greg (SD-EX)" <[email-masked]>
Date: Fri, 29 Mar 2002 14:18:42 -0500

Shrinivas,

Nope, the spec does not have an example for the CMTS.

greg

> -----Original Message-----
> From: Shrinivas Samant [mailto:[email-masked]]
> Sent: Friday, March 29, 2002 11:02 AM
> To: [email-masked]
> Subject: [ipcdn] IGMP passive mode state machine for CMTS
> 
> 
> Hi

---

From: "Nakanishi, Greg (SD-EX)" <[email-masked]>
Date: Fri, 29 Mar 2002 14:18:42 -0500

Shrinivas,

greg