Subject: [ipcdn] Subscriber Management MIB-06

From: "Shrinivas Samant" <[email-masked]>
Date: Thu, 15 Aug 2002 13:06:05 -0400

This question is related to the docsSubMgtTcpUdpFilterTable. This table
defines the filtering criteria for TCP and UDP packets.
If a CM's filter group has a list of TcpUdp filters, then how do we
determine the action if a packet matches the filter. In short, should'nt the
docsSubMgtTcpUdpFilterEntry have an action field associated with it?

Thanks,
Shrini
--------------------------------------------
Shrinivas Samant
Bell Labs AT
Lucent Technologies
Room 4L-350, Holmdel
732-949-6533 (O)
732-441-9209 (H)
732-693-7528 (M)
732-949-9330 (F)
732-949-1342 (F)
--------------------------------------------

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Shrinivas Samant" <[email-masked]>
Date: Thu, 15 Aug 2002 13:06:05 -0400

Thanks,
Shrini