Subject: [ipcdn] Docs QoS MIB Updates

From: Murwin William-LWM008 <[email-masked]>
Date: Mon, 25 Nov 2002 09:40:32 -0500

Michael Patrick and Myself are in the process of updating the QoS MIB for version 7.
At this point this version will include changes to the description of Row Status Objects,
as well as the docsQosServiceFlowPkts object.
If there are any other proposed changes please send them ASAP.

Thanks,
Will Murwin
______________________________
William Murwin
Broadband Communications Sector
Motorola Inc.
Email: [email-masked]
Tel: (508) 851-8385

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Woundy, Richard" <[email-masked]>
Date: Wed, 27 Nov 2002 10:04:27 -0700

Please support William in this request, as we want the QoS MIB to be an IETF
approved RFC as soon as reasonably possible.

-- Rich

-----Original Message-----
From: Murwin William-LWM008 [mailto:[email-masked]]
Sent: Monday, November 25, 2002 9:41 AM
To: Docsis-Oss (E-mail); Ipcdn List (E-mail)
Subject: Docs QoS MIB Updates

Michael Patrick and Myself are in the process of updating the QoS MIB for
version 7.
At this point this version will include changes to the description of Row
Status Objects,
as well as the docsQosServiceFlowPkts object.
If there are any other proposed changes please send them ASAP.

Thanks,
Will Murwin