Subject: Re: [ipcdn] WG-recharter and moving to OPS area

From: Azlina Ahmad <[email-masked]>
Date: Fri, 01 Aug 2003 13:37:12 -0700

Wijnen, Bert (Bert) wrote:
>>I think this would be ok but where would we discuss
>>some of the related works that we may want to align
>>between CableLab and IETF WG(s), for example netconf
>>and ipfix (may be useful for Cable customers).
>>
> Seems to me that the respective working groups are the 
> proper places to discuss you issues/concerns/questions.
> Does that not make sense?

If you are refering to IETF WGs then I don't see any
CableLabs nor Cable Customers in these groups to
represent Cable issues/concerns/questions :(

Thanks,
Azlina

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 1 Aug 2003 22:29:10 +0200

Bert