Subject: RE: [ipcdn] WG-recharter and moving to OPS area

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Fri, 1 Aug 2003 22:48:13 +0200

> -----Original Message-----
> From: Azlina Ahmad [mailto:[email-masked]]
> Sent: vrijdag 1 augustus 2003 22:37
> To: Wijnen, Bert (Bert)
> Cc: Ipcdn (E-mail)
> Subject: Re: [ipcdn] WG-recharter and moving to OPS area
> 
> 
> Wijnen, Bert (Bert) wrote:
> >>I think this would be ok but where would we discuss
> >>some of the related works that we may want to align
> >>between CableLab and IETF WG(s), for example netconf
> >>and ipfix (may be useful for Cable customers).
> >>
> > Seems to me that the respective working groups are the 
> > proper places to discuss you issues/concerns/questions.
> > Does that not make sense?
> 
> If you are refering to IETF WGs then I don't see any
> CableLabs nor Cable Customers in these groups to
> represent Cable issues/concerns/questions :(
> 
Sorry, I do not understand this. If any CableXxx people
feel they have input/questions/concerns or whatever,
then they can just participate on the mailing lists?

Am I missing something here?

Bert
> Thanks,
> Azlina

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: Azlina Ahmad <[email-masked]>
Date: Fri, 01 Aug 2003 14:08:07 -0700

> Am I missing something here?

Nope, I just feel that it would be great if ipcdn
WG could take on more then just MIB works/standardization.

If the consensus is to just focus on MIBs,
I don't have any problem either.

Thanks,
Azlina