Subject: [ipcdn] Proposed Changes to Section 2.2.2.1 of the DOCS-IETF-QOS-MIB, fro m comments about temp and operational SIDs

From: Murwin William-LWM008 <[email-masked]>
Date: Wed, 15 Oct 2003 10:01:46 -0400

The following is proposed changes to section 2.2.2.1 of the draft-ietf-ipcdn-qos-mib-09.txt from comments made about temporary and operational SIDs, the sistutation was already taken into account when the draft-ietf-ipcdn-qos-mib-05.txt was sent out, but a couple of changes have been made to avoid future mis-understandings:

  <<Section2.2.2.1.doc>> 

______________________________
William Murwin
Broadband Communications Sector
Motorola Inc.
Email: [email-masked]
Tel: (508) 786-7594

---

From: Minnie Lu <[email-masked]>
Date: Wed, 15 Oct 2003 16:56:55 -0700

Thanks a lot !  William.
Minnie

At 10:01 AM 10/15/2003 -0400, Murwin William-LWM008 wrote:
>The following is proposed changes to section 2.2.2.1 of the 
>draft-ietf-ipcdn-qos-mib-09.txt from comments made about temporary and 
>operational SIDs, the sistutation was already taken into account when the 
>draft-ietf-ipcdn-qos-mib-05.txt was sent out, but a couple of changes have 
>been made to avoid future mis-understandings:
>
>   <<Section2.2.2.1.doc>>
>

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn