Subject: [ipcdn] RFC or Draft on IPCDN

From: "Prashant Singh" <[email-masked]>
Date: Wed, 5 May 2004 11:19:48 +0530

Dear Sir,

Can you pls. let me know the draft or the RFC which defines the
functionality of the above technology.

I have searched the IETF site and found only the documents defining
MIBs.

I need the functionality, how does it works in order to prepare the test
plan.

Best regards

Prashant

---

From: "Eduardo Cardona" <[email-masked]>
Date: Wed, 5 May 2004 09:01:12 -0600

IPCDN workinging main focus is MIB requirements for Data over Cable
related technologies.
 
Please go to www.cablelabs.com/projects to find the area and protocols
you are interested, e.g.  DOCSIS(R), PacketCable(TM), OpenCable(TM),
CableHome(TM)
 
Thanks
 
Eduardo

-----Original Message-----
From: Prashant Singh [mailto:[email-masked]] 
Sent: Tuesday, May 04, 2004 11:50 PM
To: [email-masked]
Subject: [ipcdn] RFC or Draft on IPCDN

Dear Sir,

Best regards

Prashant