Subject: [ipcdn] OID for get the SID

From: Froment Michaël [EXT]<[email-masked]>
Date: Tue, 27 Jul 2004 15:43:06 +0200

I work in France at UPC!
I search the OID for get the SID of a cable modem (on the CM and on the
CMTS)
Modem are: Thomson TCM390
CMTS are: Arris Cadant C3

Thanks in advance!!

Michael FROMENT
DEN UPCFRANCE
[email-masked]
0170014747
_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Jean-Francois Mule" <[email-masked]>
Date: Tue, 3 Aug 2004 12:16:38 -0600

Bonjour,
  The IETF ipcdn list is not suited for vendor specific questions. We will contact you separately to answer your question (we probably need to know the version of docsis running 1.0/1.1/2.0, etc.)
 
Regards,
Jean-Francois Mule'
  IPCDN co-chair
  [email-masked]

-----Original Message-----
From: Froment Michaël [EXT] [mailto:[email-masked]] 
Sent: Tuesday, July 27, 2004 7:43 AM
To: [email-masked]'
Subject: [ipcdn] OID for get the SID

I work in France at UPC! 
I search the OID for get the SID of a cable modem (on the CM and on the CMTS) 
Modem are: Thomson TCM390 
CMTS are: Arris Cadant C3 

Thanks in advance!! 

Michael FROMENT 
DEN UPCFRANCE 
[email-masked] 
0170014747