Subject: [ipcdn] draft-ipcdn-pktc-signaling-08, further changes; conference call

From: "Sumanth Channabasappa" <[email-masked]>
Date: Tue, 9 Aug 2005 14:36:41 -0600

Folks,

There has been a suggestion (from Phillip Freyman, Motorola) to move the
'dBm level', currently under 'PktcSigDevToneTable' to
'pktcSigDevMultiFreqToneTable'. This is due to certain examples that
require this structure.

To discuss this and finalize other things, I am inviting interested
IPCDN members for a call tomorrow. Call details are as follows:

IPCDN, Discussion related to: draft-ipcdn-pktc-signaling-08
   Date           : Aug 9, 2005 (Wednesday)
   Time           : 9 AM - 10 AM (Mountain)
   Dial-in Number : 1-888-742-8686/1-303-928-2600
   Access Code    : 1097107 

Regards
Sumanth

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Sumanth Channabasappa" <[email-masked]>
Date: Tue, 9 Aug 2005 14:38:02 -0600

Note: The date should read Aug 10, 2005 (Wednesday)

- Sumanth 

-----Original Message-----
From: Sumanth Channabasappa 
Sent: Tuesday, August 09, 2005 2:37 PM
To: [email-masked]'
Subject: [ipcdn] draft-ipcdn-pktc-signaling-08, further changes;
conference call

Folks,

Regards
Sumanth