Subject: [ipcdn] FW: COMMENT: draft-ietf-ipcdn-docs-rfmibv2

From: "Jean-Francois Mule" <[email-masked]>
Date: Tue, 28 Feb 2006 13:37:00 -0700

fyi - this is valid for all references to ITU-T. 
Thanks Russ.
Jean-Francois

-----Original Message-----
From: Russ Housley [mailto:[email-masked]] 
Sent: Tuesday, February 28, 2006 11:02 AM
To: [email-masked]
Cc: Richard Woundy @ Comcast; [email-masked]; Jean-Francois
Mule; [email-masked]; [email-masked]; Eduardo
Cardona
Subject: COMMENT: draft-ietf-ipcdn-docs-rfmibv2 

Comment:

  Section 2.9: s/ITU-T J112/ITU-T Recommendation J.112/

_______________________________________________
IPCDN mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipcdn

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 28 Feb 2006 22:12:25 +0100

So may I ask the authors to keep this in mind for AUTH48?
That is if there is not other reason to recycle, which we
will only know by Thursday.

Bert

> From: Jean-Francois Mule [mailto:[email-masked]]
> Sent: Tuesday, February 28, 2006 21:37
> To: Ipcdn (E-mail); Russ Housley
> Subject: [ipcdn] FW: COMMENT: draft-ietf-ipcdn-docs-rfmibv2 
> 
>