Subject: [IPFIX] End of WG Last Call on protocol-25

From: Nevil Brownlee <[email-masked]>
Date: Mon, 3 Sep 2007 15:27:56 +1200

Hi all:

This WGLC finished at the close of 31 Aug 07, thanks to those
who read it and made comments.

It's Editors will make a new (-26) version of the draft, in response
to the comments, then we'll pass that back to IESG for a full IETF
Last Call.  (Please would the editors add a short summary section
at tyhe front of the new version, summarising its changes from -24).

Cheers, Nevil

---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

_______________________________________________
IPFIX mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipfix

---

From: Benoit Claise <[email-masked]>
Date: Wed, 05 Sep 2007 12:03:46 +0200

Nevil, all,

The version 26 has been posted today.

Regards, Benoit.

---

From: Benoit Claise <[email-masked]>
Date: Wed, 05 Sep 2007 12:03:46 +0200

Nevil, all,

Regards, Benoit.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 5 Sep 2007 12:08:53 +0200

Do the editor and chairs consider this version appropriate for IETF LC? 

Dan

> -----Original Message-----
> From: Benoit Claise [mailto:[email-masked]] 
> Sent: Wednesday, September 05, 2007 1:04 PM
> To: Nevil Brownlee
> Cc: [email-masked]
> Subject: Re: [IPFIX] End of WG Last Call on protocol-25
> 
> Nevil, all,
> 
> > This WGLC finished at the close of 31 Aug 07, thanks to 
> those who read 
> > it and made comments.
> >
> > Last Call.  (Please would the editors add a short summary 
> section at 
> > tyhe front of the new version, summarising its changes from -24).
> >
> > Cheers, Nevil
> >
> >

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 5 Sep 2007 12:08:53 +0200

Dan

---

From: Benoit Claise <[email-masked]>
Date: Wed, 05 Sep 2007 12:20:21 +0200

Dan,

> Do the editor and chairs consider this version appropriate for IETF LC? 
IMHO, yes.

Regards, Benoit.
>>> It's Editors will make a new (-26) version of the draft, in 
>>>       
>> response 
>>

---

From: Benoit Claise <[email-masked]>
Date: Wed, 05 Sep 2007 12:20:21 +0200

Dan,

IMHO, yes.

Regards, Benoit.

---

From: Juergen Quittek <[email-masked]>
Date: Wed, 05 Sep 2007 14:19:13 +0200

Yes, I do.

    Juergen

---

From: Juergen Quittek <[email-masked]>
Date: Wed, 05 Sep 2007 14:19:13 +0200

Yes, I do.

    Juergen

---

From: Nevil Brownlee <[email-masked]>
Date: Thu, 6 Sep 2007 11:48:58 +1200

Hi Dan:

> Do the editor and chairs consider this version appropriate for IETF  

Yes, seems to me that the Editors have made a nice job of these
changes - please put it into IETF LC.

Thanks, Nevil

---

From: Nevil Brownlee <[email-masked]>
Date: Thu, 6 Sep 2007 11:48:58 +1200

Hi Dan:

Thanks, Nevil