Subject: [IPFIX] Remote configuration

From: "PECCI PASCAL" <[email-masked]>
Date: Tue, 6 May 2008 16:15:10 +0200

Dear all,

I recently read documents concerning drafts and RFC of IPFIX. It is underlined that no remote configuration of IPFIX device (end of p4 of architecture draft for example) will be available with this protocol . As the definition of the protocol is on-going, do you intend to improve this protocol and include this characteristic ?

Best regards,

Pascal PECCI, Ph D
Ingénieur de recherche / Research Engineer

Alcatel Lucent France
Bell Labs Villarceaux

(+33) 1 30 77 74 91
[email-masked]

Dear all,

I recently read documents concerning drafts and RFC of IPFIX. It is underlined that no remote configuration of IPFIX device (end of p4 of architecture draft for example) will be available with this protocol . As the definition of the protocol is on-going, do you intend to improve this protocol and include this characteristic ?

Best regards,

Pascal PECCI, Ph D
Ingénieur de recherche / Research Engineer

Alcatel Lucent France
Bell Labs Villarceaux

(+33) 1 30 77 74 91
[email-masked]

_______________________________________________
IPFIX mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ipfix

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 6 May 2008 16:29:20 +0200

See http://www.ietf.org/internet-drafts/draft-muenz-ipfix-configuration-04.txt. 
 
Dan

________________________________

	From: [email-masked] [mailto:[email-masked]] On Behalf Of PECCI PASCAL
	Sent: Tuesday, May 06, 2008 5:15 PM
	To: [email-masked]
	Subject: [IPFIX] Remote configuration

	Dear all, 

	Best reFrom [email-masked]  Tue May  6 07:29:36 2008
Content-class: urn:content-classes:message
Date: Tue, 6 May 2008 16:29:20 +0200
From: "Romascanu, Dan (Dan)" <[email-masked]>
To: "PECCI PASCAL" <[email-masked]>,
	<[email-masked]>
Subject: Re: [IPFIX] Remote configuration
Sender: [email-masked]

This is a multi-part message in MIME format.
See http://www.ietf.org/internet-drafts/draft-muenz-ipfix-configuration-04.txt. 
 
Dan

________________________________

	From: [email-masked] [mailto:[email-masked]] On Behalf Of PECCI PASCAL
	Sent: Tuesday, May 06, 2008 5:15 PM
	To: [email-masked]
	Subject: [IPFIX] Remote configuration

	Dear all, 

	Best regagards, 

	Pascal PECCI, Ph D 

	Alcatel Lucent France 
	Bell Labs Villarceaux 

	(+33) 1 30 77 74 91