Subject: Re: [IPFIX] WG last call on draft-ietf-ipfix-configuration-model-04

From: "Juergen Quittek" <[email-masked]>
Date: Tue, 19 Jan 2010 02:55:57 +0100

Dear all,

I received only one review of this document during WGLC.
Did I miss any review?

I don't think a single review is enough to pass a WGLC
successfully. 

Are there any volunteers for reviewing the draft?

Thanks,

    Juergen

On 27.11.09 13:56  "Juergen Quittek" <[email-masked]> wrote:

> Dear all, 
> 
> At our session at Hiroshima we agreed to have working group last call
> on draft-ietf-ipfix-configuration-model-04.
> 
> The call starts today and will last until Friday December 11.
> 
> A URL for this Internet-Draft is:
> http://www.ietf.org/id/draft-ietf-ipfix-configuration-model-04.txt
> 
> I will ask the NETMOD WG to also review the draft as soon as the
> YANG specification is final.
> 
> Please read the draft!
> Please send your comments to this mailing list!
> Please also send a message if you are fine with the draft as it is!
> 
> Thank you, 
> 
>     Juergen 
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix

---

From: Brian Trammell <[email-masked]>
Date: Wed, 20 Jan 2010 13:37:16 +0100

hi Juergen, all, 

I will review the Configuration Model in the coming days, and post my review to the list next week.

Regards,

Brian