Subject: [IPFIX] draft-ietf-ipfix-configuration-model-05

From: Gerhard Muenz <[email-masked]>
Date: Mon, 08 Mar 2010 11:49:25 +0100

Dear all,

I've posted draft-ietf-ipfix-configuration-model-05 which shows the 
current status of the draft.

Thanks a lot to the reviewers!

WGLC comments of Atsushi, Lothar, and Brian have been addressed.

Some issues raised by Andrew still need to be solved.

Since I will not go to Anaheim, the mailing list is the right place to 
continue the discussion. I hope that the remaining issues can be solved 
until the IPFIX session. If so, a -06 version will follow very soon.

Regards,
Gerhard

---

From: "Juergen Quittek" <[email-masked]>
Date: Tue, 9 Mar 2010 17:24:03 +0100

Hi Gerhard,

I appreciate the progress.

Are you still planning a presentation in Anaheim?
Or can we take the draft off the agenda?

Thanks,

    Juergen

On 08.03.10 11:49  "Gerhard Muenz" <[email-masked]> wrote:

> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix

---

From: Gerhard Muenz <[email-masked]>
Date: Wed, 10 Mar 2010 11:15:03 +0100

Hi Jürgen,

I assume that Benoit can give a short presentation as usual.

Regards,
Gerhard

-- 
Dipl.-Ing. Gerhard Münz
Chair for Network Architectures and Services (I8)
Technische Universität München - Department of Informatics
Boltzmannstr. 3, 85748 Garching bei München, Germany
Phone:  +49 89 289-18008       Fax: +49 89 289-18033
E-mail: [email-masked]    WWW: http://www.net.in.tum.de/~muenz

---

From: Benoit Claise <[email-masked]>
Date: Fri, 12 Mar 2010 08:57:13 +0100

Sure.

Regards, Benoit.