Subject: [IPFIX] Errata 1992 and 2030 on RFC 5655

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 11 May 2010 16:31:56 +0200

IPFIX WG,

Please provide your recommendation concerning errata #1992 and #2030
relative to RFC 5665. 

Thanks and Regards,

Dan

---

From: Brian Trammell <[email-masked]>
Date: Tue, 11 May 2010 17:25:46 -0700

Hi, Dan,

Please see the following messages; there has been no followup to either.

http://www.ietf.org/mail-archive/web/ipfix/current/msg05255.html re 1992

http://www.ietf.org/mail-archive/web/ipfix/current/msg05282.html re 2030

Cheers,

Brian

On May 11, 2010, at 7:31 AM, Romascanu, Dan (Dan) wrote:

> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 12 May 2010 13:25:05 +0200

Hi Brian,

So if I understand you correctly what you suggest is: 

1. Approve errata 1992

2. Reject errata 2030 as proposed, and replace it with different edits.
In order to do this you will need to submit another technical errata
with the edits that you propose. 

Does anybody in the WG have any problems with this suggestion? 

Thanks and Regards,

Dan

> -----Original Message-----
> From: Brian Trammell [mailto:[email-masked]] 
> Sent: Wednesday, May 12, 2010 3:26 AM
> To: Romascanu, Dan (Dan)
> Cc: [email-masked]
> Subject: Re: [IPFIX] Errata 1992 and 2030 on RFC 5655
> 
> Hi, Dan,
>