Subject: [IPFIX] Two WGLCs starting now

From: Nevil Brownlee <[email-masked]>
Date: Mon, 18 Oct 2010 14:42:31 +1300

Hi all:

We have two drafts waiting for Working Group Last Call.
Their WGLCs start now, and will finish on 3 November (the
Wednesday before the Beijing IETF).

The drafts are:
  1. draft-ietf-ipfix-structured-data-03.txt
        Second WGLC for this draft, the first was back in July
        for the -01 version.  There's been a *lot* of discussion
        on the mailing list since!)
  2. draft-ietf-ipfix-configuration-model-07.txt
        We were waiting for the YANG RFCs to be published for this one.

Cheers, Nevil  (IPFIX co-chair)

-- 
---------------------------------------------------------------------
  Nevil Brownlee                    Computer Science Department | ITS
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

---

From: "Rahul Patel (rahulp)" <[email-masked]>
Date: Mon, 18 Oct 2010 09:28:35 -0500

I approve the new version (draft-ietf-ipfix-structured-data-03.txt).

-Rahul

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
Of
> Nevil Brownlee
> Sent: Sunday, October 17, 2010 9:43 PM
> To: IPFIX Working Group
> Subject: [IPFIX] Two WGLCs starting now
> Importance: Low
> 
> 
> Hi all:
> 
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix