Subject: [IPFIX] draft-ietf-ipfix-mediators-framework-09 approved as Informational RFC

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 16 Dec 2010 18:42:53 +0100

The IESG approved in the telechat today
draft-ietf-ipfix-mediators-framework-09 as Informational RFC. Thanks to
everybody who contributed, and especially with Benoit who worked on-line
until the last minute to propose solutions to all the concerns expressed
by the IESG. 

Regards,

Dan

---

From: Kobayashi Atsushi <[email-masked]>
Date: Mon, 20 Dec 2010 00:49:04 +0900

Dear Dan, Benoit, and all,

Thank you for announcement of happy news. 
Benoit, thanks to you for your contribution in IESG review. I as first
author could not have achieved the draft to be current status without
IPFIXer's supports and contributions. I realized that, again.
I would like to thank all of you.

I have prepared new draft to be submitted along with IESG writeups. Is
it to be submitted?
http://www3.plala.or.jp/akoba/draft-ietf-ipfix-mediators-framework-10-01.txt
http://www3.plala.or.jp/akoba/diff-md-fk-09-fk-10-01.htm

Thanks,
Atsushi

On Thu, 16 Dec 2010 18:42:53 +0100
"Romascanu, Dan (Dan)" <[email-masked]> wrote:

> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix

--- 
Atsushi KOBAYASHI  <[email-masked]>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 20 Dec 2010 10:21:10 +0100

No, there is no need. Now the document is handed to the RFC Editor, and
they will make the changes according to the Note to the RFC Editor. If
you feel that anything was left our you can comment during the 48 hours
process, when authors are asked for a final review of the text. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: Kobayashi Atsushi [mailto:[email-masked]] 
> Sent: Sunday, December 19, 2010 5:49 PM
> To: Romascanu, Dan (Dan)
> Cc: IPFIX Working Group
> Subject: Re: [IPFIX] draft-ietf-ipfix-mediators-framework-09 
> approved as Informational RFC
> 
> Benoit, thanks to you for your contribution in IESG review. I 
> as first author could not have achieved the draft to be 
> current status without IPFIXer's supports and contributions. 
> I realized that, again.
> I have prepared new draft to be submitted along with IESG 
> writeups. Is it to be submitted?
> > draft-ietf-ipfix-mediators-framework-09 as Informational 
> RFC. Thanks 
> > to everybody who contributed, and especially with Benoit who worked 
> > on-line until the last minute to propose solutions to all 
> the concerns 
> > expressed by the IESG.
> > 
> > Regards,
> > 
> > Dan

---

From: Kobayashi Atsushi <[email-masked]>
Date: Mon, 20 Dec 2010 22:59:47 +0900

Dear Dan,

OK, Thank you.

Regards,
Atsushi

On Mon, 20 Dec 2010 10:21:10 +0100

---