Subject: [IPFIX] IPFIX Reference software

From: Joe Loiacono <[email-masked]>
Date: Mon, 13 Dec 2010 12:25:00 -0500

Just curious. Is there a set of reference code for IPFIX? i.e., capture,
reporting, etc.

C++?

Thanks,

Joe Loiacono

---

From: Falko Dressler <[email-masked]>
Date: Mon, 13 Dec 2010 18:32:50 +0100

Dear Joe,

you might want to check <http://vermont.berlios.de/>.

Cheers,
Falko

On 13.12.2010 18:25, Joe Loiacono wrote:
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix
> 

-- 
PD Dr.-Ing. habil. Falko Dressler
Computer Networks and Communication Systems
University of Erlangen, Germany
Phone: +49 9131 85-27914 / Fax: +49 9131 85-27409
mailto:[email-masked]
http://www7.informatik.uni-erlangen.de/~dressler/