Subject: [IPFIX] Fwd: New Version Notification for draft-claise-export-application-info-in-ipfix-03.txt

From: Gennady Dosovitsky <[email-masked]>
Date: Fri, 11 Nov 2011 21:51:22 +0000

F5 Networks is an emerging player in DPI market with perspective application visibility and control solutions.
We support standardization efforts this draft presents and consider it as beneficial to the industry.

We would like be more involved into reviewing process and contribute.

Regards,
Rudra Rugge, Gennady Dosovitsky

---

From: Benoit Claise <[email-masked]>
Date: Sun, 13 Nov 2011 01:08:58 +0800

Hi Gennady,

Thanks. Don't hesitate to provide your feedback on the draft on this 
mailing list.

Regards, Benoit.
>
> F5 Networks is an emerging player in DPI market with perspective 
> application visibility and control solutions.
>
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix