Subject: Re: [IPFIX] Taipei agenda, DRAFT-01

From: Paul Aitken <[email-masked]>
Date: Tue, 01 Nov 2011 10:16:34 +0000

Nevil,

>  - If you're prepared to work on any of the new work items, please
>      say that on the IPFIX list

I'll work on:

         draft-claise-export-application-info-in-ipfix
         draft-johnson-ipfix-mib-variable-export
         draft-claise-ipfix-information-model-rfc5102bis

I'll work or review:

         draft-claise-ipfix-protocol-rfc5101bis
         draft-kashima-ipfix-data-link-layer-monitoring

I'll review:

         draft-trammell-ipfix-ie-doctors
         draft-claise-ipfix-mediation-protocol
         draft-trammell-ipfix-a9n

P.

On 01/11/11 04:31, Nevil Brownlee wrote:
>
> Hi all:
>
> Thanks for your feedback, the next version of the Taipei meeting's
> IPFIX agenda is online at
>   http://www.ietf.org/proceedings/82/agenda/ipfix.txt
>
> Cheers, Nevil
>

---

From: Benoit Claise <[email-masked]>
Date: Wed, 02 Nov 2011 12:35:29 +0100

Hi Nevil,

If there is some time left, we would like to present: 
http://tools.ietf.org/html/draft-yourtchenko-cisco-ies-02

Regards, Benoit.