Subject: [IPFIX] I-D Action: draft-ietf-ipfix-mediation-protocol-00.txt

From: [email-masked]
Date: Tue, 06 Dec 2011 05:44:56 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the IP Flow Information Export Working Group of the IETF.

	Title           : Specification of the Protocol for IPFIX Mediation
	Author(s)       : Benoit Claise
                          Atsushi Kobayashi
                          Brian Trammell
	Filename        : draft-ietf-ipfix-mediation-protocol-00.txt
	Pages           : 33
	Date            : 2011-12-06

        This document specifies the IP Flow Information Export
        (IPFIX) protocol specific to Mediation.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-ipfix-mediation-protocol-00.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-ipfix-mediation-protocol-00.txt

---

From: Benoit Claise <[email-masked]>
Date: Tue, 06 Dec 2011 15:52:43 +0100

Dear all,

This version takes into account all the feedback received from Paul 
Aitken (I replied to Paul's email to the list yesterday).
On the top of that, the timestamps issue has been fixed by Brian.
Note that some points, which might require some discussions, have been 
listed in the open issues in the draft.

Regards, Benoit.
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix
>
>