Subject: [IPFIX] RFC 7011 - 7015

From: Benoit Claise <[email-masked]>
Date: Wed, 18 Sep 2013 07:14:26 +0200

Dear all,

Congratulations for this major achievement in the IPFIX WG.
Thanks to the editors, authors, contributors, chairs, and the IPFIX WG.

Regards, Benoit (OPS AD)

---

From: Paul Aitken <[email-masked]>
Date: Wed, 18 Sep 2013 09:26:54 +0100

Thanks to the AD(s) too!

P.

On 18/09/13 06:14, Benoit Claise wrote:
> _______________________________________________
> IPFIX mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipfix