Subject: Re: Sample config for cisco routers

From: "Thomas J. Ackermann (TJACK)" <[email-masked]>
Date: Mon, 20 Nov 2000 08:35:38 -0800

Hi Enno,

could you post your sample config to this group? 

I can imagine that would be of interest to many of us ;-)

Thanks,
Thomas

At 02:43 AM 11/20/2000, you wrote:
>Hi,
>
>thanks to all who replied. I think I got enough input to get them up &
>running.
>[..]

Thomas J. Ackermann
Internet Architect

*** you don't get what you deserve, you get what you negotiate ***
[this was my internet e-mail signature used in the late 80's and early 90's which I re-discovered - and how true]

E-Mail: [email-masked] --- same e-mail address since 1987
Personal WebSite www.tjack.com/ --- Company WebSite: www.tjackcorp.com 

Email-2-Pager:  mailto:[email-masked] 
Cell:           214-403-5368 
Office:                 888-4MELIOR
Home TX:        936-441-8208 
Home CA:        925-706-1205
e-Fax:          801-720-9890
Office Fax:     888-TOFAXUS
Public Calendar:        http://calendar.yahoo.com/public/tjackermann

---

From: "Enno Rey" <[email-masked]>
Date: Mon, 20 Nov 2000 18:42:36 +0100

Thomas,

> I can imagine that would be of interest to many of us ;-)

I won't be able to finish this work before the very end of this year. I will
then post my configs & some details about the network, the tunnels etc.

Regards,

Enno Rey

[email-masked]
PGP 74C0 C7E1 3875 E4EB 9B75  8B9D 5E2D 3178 685B F222

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------