Subject: IPv6 over PLC ?

From: Soohong Daniel Park <[email-masked]>
Date: Fri, 08 Nov 2002 13:16:23 +0900

Almost technic for IPv6 over different media was released, but i
couldn't find IPv6 over PLC.

=====================================
     Soohong Daniel Park
     Research Engineer
     Mobile Platform Group
     Digital Media R&D Center
     Samsung Electronics Co.,LTD

     TEL:+82-31-200-3728
     FAX:+82-31-200-3147
     H.P:+82-11-9950-4655
      <mailto:[email-masked]> mailto:[email-masked]
=====================================

---

From: "JORDI PALET MARTINEZ" <[email-masked]>
Date: Fri, 8 Nov 2002 07:01:10 +0100

???We are working on it. See www.6power.org.

Regards,
Jordi
  ----- Original Message ----- 
  From: Soohong Daniel Park 
  To: [email-masked] 
  Sent: Friday, November 08, 2002 5:16 AM
  Subject: IPv6 over PLC ?

  Almost technic for IPv6 over different media was released, but i couldn't find IPv6 over PLC.

       TEL:+82-31-200-3728
       FAX:+82-31-200-3147
       H.P:+82-11-9950-4655
       mailto:[email-masked]
  =====================================

***********************************
Madrid 2003 Global IPv6 Summit
12-14 May 2003 - Soon on line at:
http://www.ipv6-es.com
Interested in participating or sponsoring ?
Contact us at [email-masked]