Subject: help

From: Abdul-Hafeez Jamali <[email-masked]>
Date: Tue, 30 Sep 2003 11:17:21 -0700 (PDT)

Hi all 
I m new to IPv6. Can anybody answer the following question, so that I could better understand IPv6 :
 
Is fragmentaion is possible in IPv6 Packet/datagram ?? if Yes then how ??? if No. then why not ???
 
Thanx
 
ahj

---------------------------------
Do you Yahoo!?
The New Yahoo! Shopping - with improved product search

---

From: [email-masked]
Date: Wed, 01 Oct 2003 09:50:14 +1000

> Is fragmentaion is possible in IPv6 Packet/datagram ?? if Yes then how ??? if

	See RFC 2460.

	http://www.ietf.org/html.charters/ipv6-charter.html

	Also please do not send HTML to the list.
  
--
Mark Andrews, Internet Software Consortium
1 Seymour St., Dundas Valley, NSW 2117, Australia
PHONE: +61 2 9871 4742                 INTERNET: [email-masked]

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------