Subject: [psg.com #264] Dead code in DoS Algorithm

From: [email-masked]
Date: Tue, 24 Feb 2004 03:36:21 +0000

This is almost an editorial fix, and the change
was included in the latest I-D.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Tue, 24 Feb 2004 03:36:22 +0000