Subject: [psg.com #337] DAD can collide for addrs configured by multicast RA

From: [email-masked]
Date: Mon, 07 Jun 2004 09:19:13 +0000

A resolution was proposed along with the one for issue 275.

There has been no objection to the resolution, so I'm going
to close this issue.  The resolution will appear in the next
revision of the draft.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Mon, 07 Jun 2004 09:19:13 +0000