Subject: [psg.com #436] prefix length check for existing addresses

From: [email-masked]
Date: Mon, 14 Jun 2004 07:33:26 +0000

No objection to the proposed resolution, so I'll close
this issue.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Mon, 14 Jun 2004 07:33:26 +0000