Subject: question

From: neila neyyoul <[email-masked]>
Date: Sun, 6 Jun 2004 18:19:51 +0200 (CEST)

how to explain the fact that an IPv6 application can accept IPv4 addresses? for example the video IPv6 application VIC works with  IPv4 or 6 address? (execution 

Yahoo! Mail - Votre e-mail personnel et gratuit qui vous suit partout !
 Créez votre adresse sur http://mail.yahoo.fr

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: Tim Chown <[email-masked]>
Date: Sun, 6 Jun 2004 17:37:59 +0100

It is explained quite well here:
http://www.6journal.org/archive/00000046/

Section 4.2

Tim

On Sun, Jun 06, 2004 at 06:19:51PM +0200, neila neyyoul wrote:
> 
>    how  to  explain  the  fact  that  an IPv6 application can accept IPv4
>    addresses? for example the video IPv6 application VIC works with  IPv4
>    or 6 address? (execution
>