Subject: [psg.com #273] Behavior for 802.11 networks

From: [email-masked]
Date: Mon, 07 Jun 2004 09:22:54 +0000

Seems to have been closed already, but I'll use the 802.11
specification directly so that the reference will be more stable.

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Mon, 07 Jun 2004 09:22:55 +0000