Subject: [psg.com #257] Eliminate random delay in RA transmission

From: [email-masked]
Date: Fri, 18 Jun 2004 07:22:28 +0000

This issue was brought up to support faster movement
detection by reducing the minimum inter-RA interval
in the spec. After discussing this, it is clear that 
there is no concensus on addressing this issue in the 
current update. The DNA WG was named as a possible place
to address this issue. 

This issue is rejected.

Hesham

--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: [email-masked]
Date: Fri, 18 Jun 2004 07:22:28 +0000

This issue is rejected.

Hesham