Subject: Trying to track down the [email-masked] mail archive

From: "Eric Klein" <[email-masked]>
Date: Mon, 19 Dec 2005 21:48:40 +0200

I am trying to track down the original archive of [email-masked] that later became http://atm.tut.fi/list-archive/ipng and then finally became   http://www1.ietf.org/mail-archive/web/ipv6/ in order to do some analysis for my thesis.

Can you tell me if this archive still exists anywhere, and if so how I could access it.

Thanks,
Eric Klein, MSc
--------------------------------------------------------------------
IETF IPv6 working group mailing list
[email-masked]
Administrative Requests: https://www1.ietf.org/mailman/listinfo/ipv6
--------------------------------------------------------------------

---

From: JINMEI Tatuya / 神明達哉<[email-masked]>
Date: Tue, 20 Dec 2005 12:24:01 +0900

>>>>> On Mon, 19 Dec 2005 21:48:40 +0200, 
>>>>> "Eric Klein" <[email-masked]> said:

> Can you tell me if this archive still exists anywhere, and if so how I could access it.

See ftp://playground.sun.com/pub/ipng/ipng-mail-archive/

					JINMEI, Tatuya
					Communication Platform Lab.
					Corporate R&D Center, Toshiba Corp.
					[email-masked]