Subject: [IP-Optical] last iesg meeting report...

From: [email-masked]
Date: Wed, 21 Aug 2002 22:31:25 +0200

as mentioned in the latest IESG meeting report (July 25)

"9. No final action was taken for the following WG documents: 

[...]

Note: References need to be split

   o Impairments And Other Constraints On Optical Layer Routing 
     (Informational)   
           <draft-ietf-ipo-impairments-02.txt>

   o IP over Optical Networks: A Framework (Informational)   
           <draft-ietf-ipo-framework-02.txt>"

may i ask here what are the potential reasons ? is it only
due to the ref splitting, or is there something else to be
expected ? an additional review ? also is there something 
more specifically expected from the wg ?

thanks,
- dimitri.
_______________________________________________
IP-Optical mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/ip-optical

---

From: "Daniel Awduche" <[email-masked]>
Date: Thu, 22 Aug 2002 13:25:25 -0400

Dimitri,

The meeting report simply indicates the IESG has not yet taken action
(at the time of the meeting) concerning the referenced documents.
Pertinent information will be provided once the documents are acted upon.

BTW, please note my new email address(es) and update your records
accordingly.
      [email-masked]  OR
      [email-masked]

Cheers,
/Dan

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Wednesday, August 21, 2002 4:31 PM
To: [email-masked]
Subject: [IP-Optical] last iesg meeting report...

[...]

thanks,
- dimitri.