Subject: [IP-Optical] Standard.)

From: Nikhil Bhatia <[email-masked]>
Date: Mon, 19 Aug 2002 15:44:39 +0500 (IST)

Hi All,

I am working in the development of LowOrder Virtual Concatenation FPGA
Design .It will be great if you could mail me the T1.105 Standard and 
G.7042.
With Regards
Nikhil

Nikhil Bhatia						
Design Engineer
Hardware Division
Oss Systems Ltd.,Mumbai

[email-masked]
BTech Electrical  Engineering
Indian Institute of Technology,Roorkee
------------------------------------------------------------------------------

_______________________________________________
IP-Optical mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/ip-optical

---

From: Stephen Trowbridge <[email-masked]>
Date: Mon, 19 Aug 2002 09:19:42 -0600

Nikhil,
I assume from the question that you are not a member of T1X1 or
ITU-T (in which case you would have access).

I can speak for ITU-T:
Recommendations are available electronically from the ITU-T
web site:
http://www.itu.int/ITU-T/
(Follow the link to "Recommendations and other publications" and
navigate to G.7042)
Up to three Recommendations per email address per year can be
downloaded for free. You can download the Nov 2001 version of
G.7042 in this way, or by purchase for 20 swiss francs.
The June 2002 corrigendum (corrections) is also available for download
in the "pre-published" form (straight from the authoring study
group and not yet cleaned up by the ITU-T editors) and may
be downloaded at no charge.

Hope this helps.
Steve Trowbridge
Vice-chair, ITU-T Study Group 15