Subject: IPP> MS requirements for UPD

From: Paul Moore <[email-masked]>
Date: Fri, 6 Mar 1998 18:42:09 -0800

At the Austin UPD session I was asked if I could post the MS requirements
for our Unidrive 5 product. Sadly I cannot find any - this is not unusual
inside MS - we make it up as we go along :-)

---

From: Tom Hastings <[email-masked]>
Date: Wed, 11 Mar 1998 09:33:07 PST

Then I suggest that we develop a requirements document for UPD based on the 
meeting that took place last week.

Any volunteers?

How do the UPD and the GPD file requirements relate to the host-to-device 
protocol requirement additions to IPP that we are considering?

Tom