Subject: IPP> ADM - IPP already taken for Internet Project!

From: Carl-Uno Manros <[email-masked]>
Date: Tue, 14 Apr 1998 20:43:27 -0700

While looking round on the web to see if I could find any recent mentioning
about IPP, I ran across another IPP project on the Internet.

        http://www.lysator.liu.se/pinball/IPP/

Carl-Uno

---

From: Carl Kugler <[email-masked]>
Date: Wed, 22 Apr 1998 13:25:21 -0400

And SDP is also Session Description Protocol

 ftp://ftp.isi.edu/in-notes/rfc2327.txt

[email-masked] on 04/14/98 09:48:52 PM
Please respond to [email-masked]
To: [email-masked]
cc:
Subject: IPP> ADM - IPP already taken for Internet Project!

Carl-Uno