Subject: IPP> Call for implementations

From: Keith Moore <[email-masked]>
Date: Tue, 07 Jul 1998 15:47:19 -0400

folks,

I'm writing up the review sheet for IESG, and one of the questions
is whether there are already implementations.  (it helps if there are).
I know that some of you have implementations, but I don't remember
specifically who has claimed to implement the protocol.

So if you have a prototype implementation of IPP, and are willing
to claim this in the announcement, please let me know by private mail.

thanks,

Keith

---

From: "Hugo Parra" <[email-masked]>
Date: Fri, 10 Jul 1998 17:55:04 -0600

>>> Keith Moore <[email-masked]> 07/07 1:47 PM >>>
folks,

thanks,

Keith