Subject: IPP>IPP Last Call - need advance list of issues

From: Roger K Debry <[email-masked]>
Date: Tue, 25 Nov 1997 09:28:40 -0500

Carl-Uno,

It would be extremely helpful if we all could have a list of the last call
issues we intend to discuss in Los Angeles
a day or two prior to the meeting so that we have a chance to think about them
a bit prior to the meeting.  Even
if this came out on monday afternoon this would make the discussion at
Wednesday's IPP meeting a lot more
productive.  Given where we are in the process, we need to make our meeting as
effective as possible.

Thanks ...

Roger K deBry
Senior Technical Staff Member
Architecture and Technology
IBM Printing Systems
email: [email-masked]
phone: 1-303-924-4080

---

From: Carl-Uno Manros <[email-masked]>
Date: Tue, 25 Nov 1997 18:19:05 -0800

Yes,

This is our main agenda point for the phone conference tomorrow.

Carl-Uno