Subject: IPP>TES - January agenda

From: Roger K Debry <[email-masked]>
Date: Tue, 6 Jan 1998 08:24:56 -0500

I wonder how fruitful it will be to devote an entire day to Testing, given the
low
participation thus far in these discussions. There has not even been any active
teleconference sessions recently.

Roger K deBry
Senior Technical Staff Member
Architecture and Technology
IBM Printing Systems
email: [email-masked]
phone: 1-303-924-4080

---

From: Carl-Uno Manros <[email-masked]>
Date: Tue, 6 Jan 1998 10:12:10 PST

>Architecture and Technology

Roger,

The intent of the Maui day on testing is really to make it more into a
workshop in which we can initiate the necessary activities in this area. I
hope that we can get enough of the right people to attend so that we can
achieve that goal.

Carl-Uno
Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]