Subject: IPP> Slides for IPP meeting: printer system configurations

From: Tom Hastings <[email-masked]>
Date: Tue, 3 Mar 1998 15:50:13 PST

I've down-loaded the slides that Roger and I put together as an
action item to facilitate the discussion on host-to-device protocol
and notification on Wed.

Its in:

ftp://ftp.pwg.org/pub/pwg/ipp/new_RAT/printer-flows.ppt
ftp://ftp.pwg.org/pub/pwg/ipp/new_RAT/printer-flows.pdf

I'm bringing 30 copies on hard copy and one set of tranparencies.

Tom

---

From: Tom Hastings <[email-masked]>
Date: Tue, 10 Mar 1998 12:23:36 PST

The correct directory was new_REQ, not new_RAT, for our
host-to-device discussion:

ftp://ftp.pwg.org/pub/pwg/ipp/new_REQ/printer-flows.ppt
ftp://ftp.pwg.org/pub/pwg/ipp/new_REQ/printer-flows.pdf