Subject: IPP> ipp> Minutes

From: Roger K Debry <[email-masked]>
Date: Tue, 3 Feb 1998 14:22:43 -0500

Don, in the minutes is a table with priorities for follow on work.
Is 0 highest priority or lowest?

Roger K deBry
Senior Technical Staff Member
Architecture and Technology
IBM Printing Systems
email: [email-masked]
phone: 1-303-924-4080

---

From: Carl-Uno Manros <[email-masked]>
Date: Tue, 3 Feb 1998 13:31:33 PST

>Architecture and Technology

Roger, the numbers represent the number of people who wanted to spend time
on the subject in Maui. So high numbers represent interest, with 0 equal to
no interest.
0 votes does not mean that the subject should not be discussed later.

BTW,

I decided that we will take this Wednesday off without a phone conference.

If we have new subjects for discussion next week, I suggest you let me know
by the end of this week so we can set up a conference next week.

Carl-Uno
Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]