Subject: [ippm] SMTP traffic metrics

From: Jeff Brainard <[email-masked]>
Date: Thu, 19 Dec 2002 09:42:35 -0800

I'm looking for metrics on the % of Internet traffic that is email (Port 
25 SMTP). This can either be presented as 'raw packets' or 'number of 
connections.'  Thanks for any info you might have to pass along...

_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm

---

From: Joerg Micheel <[email-masked]>
Date: Mon, 23 Dec 2002 17:10:13 +1300

> connections.'  Thanks for any info you might have to pass along...

	http://www.caida.org/
	http://wand.cs.waikato.ac.nz/wand/wits/

	Joerg
-- 
Joerg B. Micheel			Email: <[email-masked]>
NLANR MNA at SDSC/UCSD			Page:  <[email-masked]>
The University of Waikato, CompScience	Phone: +64 7 8384794
Private Bag 3105			Fax:   +64 7 8585095
Hamilton, New Zealand			Plan:  PMA, TINE and the DAG's
_______________________________________________
ippm mailing list
[email-masked]
http://mailhost.advanced.org/mailman/listinfo/ippm